<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,69,99,99,99" data-resource-version="1.39.0" lang="en" data-realsimple-resource-version="1.39.0" data-mantle-resource-version="3.13.668" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="realsimple" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//s.skimresources.com">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091" />
<title>Target’s Winter Accessories Sale Will Save You 30% on Cold-Weather Essentials</title>
<meta name="description" content="Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="REALSIMPLE" />
<meta name="revenuegroup" content="COMMERCENEWSDEALS" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks" />
<meta property="article:section" content="Real Simple" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="530455517820099" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Real Simple" />
<meta property="og:url" content="https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091" />
<meta property="og:title" content="Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks" />
<meta property="og:description" content="Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4." />
<meta property="og:image" content="https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/realsimple/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@realsimple" />
<meta name="twitter:title" content="Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks" />
<meta name="twitter:description" content="Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4." />
<meta name="twitter:image" content="https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.39.0/cache/eNqdVluy4yoM3NBQnj3M792EjGVbFQEuwDk3ux9hnIcTDvjMRwCJbtGAkdKFCJF0Z8BGxk6H0CUP_uo-J8jAhGph0Dg7HtA_QGnWANkPljOLs2hj6GAIG-xKA7on8QiQXyXEFw0TSj8jTXP8M4Od8D8KES36orMmx4t_39c-LoraYR6BA5mFUZ1A772aEeSUHubiMXnITgVXRauFK00y52zXi5BB-9X0-TRf7JKgb5gNVmMb73t438D5SGHt34M9Xf8Qz2CEg1E51P7GZHE_xTyurXiH_wAKa5ydV9E5jrTUvsUYPfVruqas58WhKKI58SaC0wSswgw-f9RGkOrVW5JcZBdJhQNcY7wL3hZbPNmosru02Cuhhb0LE5dBr1ENFDS7sHos-SoyQ_SrjoIZlHZW0kLMeSy3FWJGJbETjSWNBgeCHSb7MeBv6hj0G_BIk-hRGpZ0wz_TviVoreqJssCbo-GtOfOsHovlXvXs9CU8a0Dtxu4xRsShB335cNTIBkNINaYHm3L60TxRXHyqAcoDcQPcE3PvwO-8IMjLTT29P6Of5lmZu768z2yf2NjI-D_1qfo010hw3vLiJum7UtuABNQ5H3nU5PXeVZbWEkixFN7nqBRX50OrgMuht6YUcGLXA3fhQouk2sen-2ZXmHsNyV2jiEpKZoo3ubfr67h2I1IEfue2FHt03oiS9GclpVwEr-c3syEp694UPYcNzrgyB-0R7cY7mg3uXh1Gx-y-jlblkEfnohxy7lrqNlBW9hie40jhvYSDce5v1eDiAGFWq5Xn6APwtnp6ScWZ9kbb1E89UiDYTXtXWcLiV2CMaYs75cPzFxLXjcE.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.39.0/cache/eNqFk1FugzAMhi-0iJ1h1bSnSlXVC4TEBZckZo7DRE-_QKeOtimVEAL7s_M7tqsoWtBUXgdxUBnyPQUIEiunR0pSnWJ-lGnBdG_VLXyaoPMY8QyZoHDE5h75-3NYxxu8lIq0BVtwDBAsceXJAgc8s7q4CqQh6vAx-Z2I7wQ8RmEMTSFHEnQoWJR4DGrNbcmv-rXdQj7WxANr0wEXkK_d4fkNSMsk5coZMpNgTlyuy-cPVTPorifM_b0ic7R2EX3vYFV_n-qY6oJjs90VrPvDR8Eqk8S91J8DLFUshOqxfihxMZfazl1MAXMjVXQkahqpa8Qj2vRSqkY3oAaEn5WzGvHzXDk0nZInl7vg81QlI4nBTvsg2TaFR6OyktclMTatKNboXrOYty2ggPoPmvYi18RrwUna98t7QyFj2fgL10-DwA.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.39.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.39.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.39.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.39.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.39.0/icons/favicons/mstile-310x150.png">


					
					<script id="realsimple-schema_1-0" class="comp  realsimple-schema mntl-schema-unified" type="application/ld+json">				
[
{
"@context": "http://schema.org",
"@type": ["NewsArticle"]
,"headline": "Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks"
,"datePublished": "2022-12-20T13:00:00.000-05:00"
,"dateModified": "2022-12-20T13:00:00.000-05:00"
,"description": "Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4."
,"image": {
"@type": "ImageObject",
"url": "https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg",
"height": 1000,
"width": 1500
}
,"publisher": {
"@type": "Organization",
"name": "Real Simple",
"url": "https://www.realsimple.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.realsimple.com/thmb/R1SMWeQ9Za7AN1dfG1yOV2ip6c4=/640x77/filters:no_upscale():max_bytes(150000):strip_icc()/realsimple_logo_schema-c6cc00618b744985b842baa06f4c3fa7.jpg",
"width": 640,
"height": 77
},
"brand": "Real Simple"
, "publishingPrinciples": "https://www.realsimple.com/about-us-5546943#toc-editorial-guidelines"
, "sameAs" : [
"https://flipboard.com/@realsimple",
"https://en.wikipedia.org/wiki/Real_Simple",
"https://twitter.com/realsimple",
"https://www.facebook.com/RealSimple/",
"https://www.pinterest.com/realsimple/",
"https://www.instagram.com/real_simple/",
"https://www.tiktok.com/@realsimple/",
"https://www.youtube.com/realsimple",
"https://www.linkedin.com/company/realsimple/"
]
}
,"articleSection": "Style"
,"keywords": ["Clothing","Shopping","affiliate"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.realsimple.com/beauty-fashion",
"name": "Style"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.realsimple.com/beauty-fashion/clothing",
"name": "Clothing"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091",
"name": "Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks"
}
}
]
}
}
, "about": [
]
}
]</script><!-- end: comp realsimple-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="19827608162" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-print">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8337 6.66667H4.16699C2.78366 6.66667 1.66699 7.78333 1.66699 9.16667V14.1667H5.00033V17.5H15.0003V14.1667H18.3337V9.16667C18.3337 7.78333 17.217 6.66667 15.8337 6.66667ZM13.3337 15.8333H6.66699V11.6667H13.3337V15.8333ZM15.8337 10C15.3753 10 15.0003 9.625 15.0003 9.16667C15.0003 8.70833 15.3753 8.33333 15.8337 8.33333C16.292 8.33333 16.667 8.70833 16.667 9.16667C16.667 9.625 16.292 10 15.8337 10ZM15.0003 2.5H5.00033V5.83333H15.0003V2.5Z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 266 32" xmlns="http://www.w3.org/2000/svg"><path d="M12.9541 13.7631C15.6052 13.7631 17.3529 12.6185 17.3529 10.8708 17.3529 8.88313 15.8464 7.79759 13.1953 7.79759H12.7129 6.38671V13.7631H12.9541ZM.000244141 1.47144H12.5922 13.2556C19.4612 1.47144 23.4378 5.08621 23.4378 10.6899 23.4378 13.6425 21.871 16.7157 19.4612 18.4622L19.1596 18.6431 24.2809 31.4776H17.4735L12.8335 20.1496H6.44701V31.4776H.000244141V1.47144ZM28.6794 1.47156H50.6721V7.61679H35.1262V12.2568H43.5619V18.4623H35.1262V25.2709H51.0327V31.4765H28.6794V1.47156ZM72.4325 18.5832 69.3002 11.1727 66.1667 18.5832H72.4325ZM54.0559 31.4767 66.7698 1.4718H71.9513L84.483 31.4767H77.8553L74.963 24.7887H63.5759L60.6836 31.4767H54.0559ZM87.9773 1.47156H94.3638V25.3312H110.27V31.4765H87.9773V1.47156Z" fill="#FB4F32"/><path d="M121.089 21.2344C124.042 24.7889 125.848 25.8129 128.861 25.8129 131.933 25.8129 134.103 24.427 134.103 22.379 134.103 20.6916 132.778 19.7883 128.922 18.9452 123.68 17.739 121.511 16.5944 120.005 14.2449 119.222 12.9796 118.8 11.5335 118.8 9.96671 118.8 4.84548 122.896 1.23071 128.68 1.23071 133.138 1.23071 137.597 3.45964 140.248 7.07564L135.729 10.9316C132.717 8.15994 131.271 7.43625 128.62 7.43625 126.331 7.43625 124.885 8.34087 124.885 9.72671 124.885 11.0523 125.788 11.7144 128.379 12.3175 129.042 12.4972 129.946 12.7384 131.09 13.1003L134.886 14.3052C138.019 15.2689 140.309 18.5833 140.309 22.1981 140.309 27.7415 135.61 31.7784 129.223 31.7784 125.91 31.7784 122.294 30.5735 119.884 28.5846 119.1 27.9224 118.136 26.9587 116.871 25.6319 116.45 25.211 116.39 25.1507 115.968 24.6682L121.089 21.2344ZM144.889 31.4766H151.215V1.47168H144.889V31.4766ZM156.004 1.47156H161.909L169.5 17.6192 177.214 1.47156H183.419L183.359 31.4765H177.093V16.2937L169.44 31.4765 162.271 16.4143V31.4765H156.004V1.47156ZM201.374 13.8232H201.855C204.447 13.8232 206.014 12.6786 206.014 10.75 206.014 8.88288 204.507 7.73827 201.977 7.73827H201.494 194.506V13.8232H201.374ZM188.178 1.47119H201.554 202.156C208.062 1.47119 212.159 5.26811 212.159 10.75 212.159 16.233 207.881 20.1506 201.977 20.1506H201.434 194.565V31.4773H188.178V1.47119ZM216.56 1.47156H222.948V25.3312H238.854V31.4765H216.56V1.47156ZM243.493 1.47156H265.484V7.61679H249.94V12.2568H258.375V18.4623H249.94V25.2709H265.846V31.4765H243.493V1.47156Z" fill="#F5416C"/></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-caret_down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 10L12 14L16 10H8Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.4761 9.49649C20.3086 9.5129 20.1411 9.52165 19.9736 9.52293C18.1346 9.52293 16.4192 8.5702 15.4105 6.98779V15.6201C15.4105 19.1431 12.6324 22 9.20399 22C5.77554 22 3 19.1431 3 15.6201C3 12.097 5.77798 9.24008 9.20644 9.24008C9.33604 9.24008 9.4632 9.25266 9.59036 9.26023V12.4037C9.4632 12.3886 9.33727 12.3635 9.20644 12.3635C7.45675 12.3635 6.03964 13.8215 6.03964 15.6188C6.03964 17.4174 7.45798 18.8741 9.20644 18.8741C10.9561 18.8741 12.5016 17.4576 12.5016 15.659L12.5322 1H15.4581C15.7344 3.69727 17.8497 5.8038 20.481 6.00113V9.4953"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--magazine header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Real Simple">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Real Simple</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_1-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.realsimple.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="realsimple.auth0.com" data-auth0-type="signin" data-auth0-client-id="4eVvIiscgAje25d3Ne7bflz9OhhVFTvR" data-auth0-enabled="true" data-auth0-regsource="23519">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_1-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.realsimple.com:443/auth0/logout" data-auth0-client-id="4eVvIiscgAje25d3Ne7bflz9OhhVFTvR" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="realsimple.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/real-simple-magazine.html"
target="_blank"
rel="noopener nofollow sponsored nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/pubs/MR/RSP/Login_No_API.jsp?cds_page_id=226570&cds_mag_code=RSP&id=1658963908658&lsid=22081818286077739&vid=1"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/real-simple-magazine.html?gift=true&utm_source=realsimple.com&utm_medium=owned&utm_campaign=i208rsr5w2925"
target="_blank"
rel="noopener nofollow sponsored nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-5546943#toc-contacts"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
<li class="utility-nav__subscribe utility-nav__partial-menu-item type--squirrel">
<a
href="https://www.magazines.com/real-simple-magazine.html?utm_source=realsimple.com&utm_medium=owned&utm_campaign=i208rsr1w2925"
target="_blank"
rel="noopener nofollow sponsored nocaes"
> Subscribe
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/food-recipes" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-food-fullscreen-nav">
Food
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-food-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Food</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/food-recipes/browse-all-recipes"
rel="nocaes"
> Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/food-recipes/cooking-tips-techniques"
rel="nocaes"
> Cooking Tips & Techniques
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/food-recipes/shopping-storing"
rel="nocaes"
> Shopping and Storing
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/food-recipes/tools-products"
rel="nocaes"
> Kitchen Tools and Products
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/food-recipes/cooking-tips-techniques/real-simple-cooking-school"
rel="nocaes"
> Real Simple Cooking School
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/food-recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/home-organizing" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-home-fullscreen-nav">
Home
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-home-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Home</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/cleaning"
rel="nocaes"
> Cleaning
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/organizing"
rel="nocaes"
> Organizing
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/decorating"
rel="nocaes"
> Decorating
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/gardening"
rel="nocaes"
> Gardening
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/home-improvement"
rel="nocaes"
> Home Improvement
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/green-living"
rel="nocaes"
> Green Living
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/new-uses-for-old-things"
rel="nocaes"
> New Uses for Old Things
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/home-improvement/simple-home-solutions"
rel="nocaes"
> Quick Fix
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/home-organizing/real-simple-home"
rel="nocaes"
> Real Simple Home
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/home-organizing"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/work-life" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-life-fullscreen-nav">
Life
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-life-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Life</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/family"
rel="nocaes"
> Family
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/entertainment"
rel="nocaes"
> Entertainment
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/technology"
rel="nocaes"
> Technology
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/travel"
rel="nocaes"
> Travel Ideas
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/life-strategies/job-career"
rel="nocaes"
> Career
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/life-strategies/get-it-done"
rel="nocaes"
> Get It Done
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/work-life"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/health" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-health-fullscreen-nav">
Health
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-health-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Health</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/preventative-health"
rel="nocaes"
> Preventive Health
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/mind-mood"
rel="nocaes"
> Mental Health
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/health-coach"
rel="nocaes"
> Health Coach
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/crisis-coping"
rel="nocaes"
> Crisis Coping
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/fitness-exercise"
rel="nocaes"
> Fitness & Exercise
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/preventative-health/sleep"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/nutrition-diet/healthy-eating"
rel="nocaes"
> Healthy Eating
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/health/nutrition-diet/healthy-eating/well-fed"
rel="nocaes"
> Well Fed
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/health"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/work-life/money" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-money-fullscreen-nav">
Money
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-money-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Money</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/money/money-confidential-podcast"
rel="nocaes"
> Money Confidential Podcast
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/saving"
rel="nocaes"
> Saving Money
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/money-planning"
rel="nocaes"
> Money Planning
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/money-made-simple"
rel="nocaes"
> Money Confidential
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/spending"
rel="nocaes"
> Spending
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/money-etiquette"
rel="nocaes"
> Money Etiquette
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/work-life/money/money-planning/investing"
rel="nocaes"
> Invest Better
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/work-life/money"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/beauty-fashion" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-style-&-beauty-fullscreen-nav">
Style & Beauty
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-style-&-beauty-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Style & Beauty</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/clothing"
rel="nocaes"
> Clothing
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/skincare"
rel="nocaes"
> Skincare
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/shoes-accessories/shoes"
rel="nocaes"
> Shoes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/hair"
rel="nocaes"
> Hair
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/clothing-care"
rel="nocaes"
> Clothing Care
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/makeup"
rel="nocaes"
> Makeup
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/beauty-fashion/hair-body-face"
rel="nocaes"
> Hair Body Face
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/beauty-fashion"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/holidays-entertaining" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-holidays-&-entertaining-fullscreen-nav">
Holidays & Entertaining
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-holidays-&-entertaining-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Holidays & Entertaining</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/thanksgiving"
rel="nocaes"
> Thanksgiving
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/christmas"
rel="nocaes"
> Christmas
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/gifts"
rel="nocaes"
> Gifts
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://partneredcontent.realsimple.com/walmart/window-to-holiday-wonder/holiday-living-room.html"
rel="nocaes"
> Shoppable Holiday Hub
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/entertaining"
rel="nocaes"
> Entertaining
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/fathers-day"
rel="nocaes"
> Father's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/passover"
rel="nocaes"
> Passover
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/hanukkah"
rel="nocaes"
> Hanukkah
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/halloween"
rel="nocaes"
> Halloween
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/valentines-day"
rel="nocaes"
> Valentine's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/easter"
rel="nocaes"
> Easter
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/mothers-day"
rel="nocaes"
> Mother's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/holidays-entertaining"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.realsimple.com/news"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.realsimple.com/shopping" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-shopping-fullscreen-nav">
Shopping
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-shopping-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Shopping</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/holidays-entertaining/gifts"
rel="nocaes"
> Gift Guides
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/shopping/real-simple-selects"
rel="nocaes"
> Real Simple Selects
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.realsimple.com/shopping/reviews"
rel="nocaes"
> I Tried It
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.realsimple.com/shopping"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.realsimple.com/about-us-5546943"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> About Us
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.magazines.com/real-simple-magazine.html"
target="_blank"
rel="noopener nofollow sponsored nocaes"
class="fullscreen-nav__link type--squirrel"
> Subscribe
</a><!-- end: fullscreen-nav__link type--squirrel --> </li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_2-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.realsimple.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="realsimple.auth0.com" data-auth0-type="signin" data-auth0-client-id="4eVvIiscgAje25d3Ne7bflz9OhhVFTvR" data-auth0-enabled="true" data-auth0-regsource="23519">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">My Account</span>
</div>
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_2-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.realsimple.com:443/auth0/logout" data-auth0-client-id="4eVvIiscgAje25d3Ne7bflz9OhhVFTvR" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="realsimple.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">Magazine</span>
</div>
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/real-simple-magazine.html"
target="_blank"
rel="noopener nofollow sponsored nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/pubs/MR/RSP/Login_No_API.jsp?cds_page_id=226570&cds_mag_code=RSP&id=1658963908658&lsid=22081818286077739&vid=1"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/real-simple-magazine.html?gift=true&utm_source=realsimple.com&utm_medium=owned&utm_campaign=i208rsr5w2925"
target="_blank"
rel="noopener nofollow sponsored nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-us-5546943#toc-contacts"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="/sweepstakes"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/realsimple/" data-network="facebook" aria-label="Visit Real Simple's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/real_simple" data-network="instagram" aria-label="Visit Real Simple's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/realsimple" data-network="twitter" aria-label="Visit Real Simple's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/realsimple/" data-network="pinterest" aria-label="Visit Real Simple's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/realsimple" data-network="youtube" aria-label="Visit Real Simple's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@realsimple" data-network="tiktok" aria-label="Visit Real Simple's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@RealSimple" data-network="flipboard" aria-label="Visit Real Simple's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/food-recipes"
rel="nocaes"
> Food
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/food-recipes/browse-all-recipes"
rel="nocaes"
> Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/food-recipes/cooking-tips-techniques"
rel="nocaes"
> Cooking Tips & Techniques
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/food-recipes/shopping-storing"
rel="nocaes"
> Shopping and Storing
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/food-recipes/tools-products"
rel="nocaes"
> Kitchen Tools and Products
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/food-recipes/cooking-tips-techniques/real-simple-cooking-school"
rel="nocaes"
> Real Simple Cooking School
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/food-recipes"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/home-organizing"
rel="nocaes"
> Home
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/cleaning"
rel="nocaes"
> Cleaning
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/organizing"
rel="nocaes"
> Organizing
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/decorating"
rel="nocaes"
> Decorating
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/gardening"
rel="nocaes"
> Gardening
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/home-improvement"
rel="nocaes"
> Home Improvement
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/green-living"
rel="nocaes"
> Green Living
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/new-uses-for-old-things"
rel="nocaes"
> New Uses for Old Things at Home
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/home-improvement/simple-home-solutions"
rel="nocaes"
> Quick Fix
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/home-organizing/real-simple-home"
rel="nocaes"
> Real Simple Home
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/home-organizing"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/work-life"
rel="nocaes"
> Life
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/family"
rel="nocaes"
> Family
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/entertainment"
rel="nocaes"
> Entertainment
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/technology"
rel="nocaes"
> Technology
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/travel"
rel="nocaes"
> Travel Ideas
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/life-strategies/job-career"
rel="nocaes"
> Career
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/life-strategies/get-it-done"
rel="nocaes"
> Get It Done
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/work-life"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/health"
rel="nocaes"
> Health
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/preventative-health"
rel="nocaes"
> Preventive Health
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/mind-mood"
rel="nocaes"
> Mental Health
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/health-coach"
rel="nocaes"
> Health Coach
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/crisis-coping"
rel="nocaes"
> Crisis Coping
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/fitness-exercise"
rel="nocaes"
> Fitness & Exercise
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/preventative-health/sleep"
rel="nocaes"
> Sleep
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/nutrition-diet/healthy-eating"
rel="nocaes"
> Healthy Eating
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/health/nutrition-diet/healthy-eating/well-fed"
rel="nocaes"
> Well Fed
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/health"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/work-life/money"
rel="nocaes"
> Money
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/money/money-confidential-podcast"
rel="nocaes"
> Money Confidential Podcast
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/saving"
rel="nocaes"
> Saving Money
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/money-planning"
rel="nocaes"
> Money Planning
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/money-made-simple"
rel="nocaes"
> Money Confidential
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/spending"
rel="nocaes"
> Spending
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/money-etiquette"
rel="nocaes"
> Money Etiquette
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/work-life/money/money-planning/investing"
rel="nocaes"
> Invest Better
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/work-life/money"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/beauty-fashion"
rel="nocaes"
> Style & Beauty
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/clothing"
rel="nocaes"
> Clothing
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/skincare"
rel="nocaes"
> Skincare
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/shoes-accessories/shoes"
rel="nocaes"
> Shoes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/hair"
rel="nocaes"
> Hair
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/clothing-care"
rel="nocaes"
> Clothing Care
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/makeup"
rel="nocaes"
> Makeup
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/beauty-fashion/hair-body-face"
rel="nocaes"
> Hair Body Face
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/beauty-fashion"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/holidays-entertaining"
rel="nocaes"
> Holidays & Entertaining
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/thanksgiving"
rel="nocaes"
> Thanksgiving
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/christmas"
rel="nocaes"
> Christmas
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/hanukkah"
rel="nocaes"
> Hanukkah
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/gifts"
rel="nocaes"
> Gifts
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://partneredcontent.realsimple.com/walmart/window-to-holiday-wonder/holiday-living-room.html"
rel="nocaes"
> Shoppable Holiday Hub
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/entertaining"
rel="nocaes"
> Entertaining
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/fathers-day"
rel="nocaes"
> Father's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/passover"
rel="nocaes"
> Passover
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/halloween"
rel="nocaes"
> Halloween
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/valentines-day"
rel="nocaes"
> Valentine's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/easter"
rel="nocaes"
> Easter
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/holidays/mothers-day"
rel="nocaes"
> Mother's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/holidays-entertaining"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/news"
rel="nocaes"
> News
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.realsimple.com/shopping"
rel="nocaes"
> Shopping
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/holidays-entertaining/gifts"
rel="nocaes"
> Gift Guides
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/shopping/real-simple-selects"
rel="nocaes"
> Real Simple Selects
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.realsimple.com/shopping/reviews"
rel="nocaes"
> I Tried It
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.realsimple.com/shopping"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-5546943"
rel="nocaes"
> About Us
</a><!-- end: -->
</div>
<div class="loc navigation-links">
<a
href="https://www.magazines.com/real-simple-magazine.html?utm_source=realsimple.com&utm_medium=owned&utm_campaign=i208rsr1w2925"
target="_blank"
rel="noopener nofollow sponsored nocaes"
id="header-nav__subscribe-link_1-0"
class=" header-nav__subscribe-link mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Subscribe</span></a><!-- end: header-nav__subscribe-link mntl-text-link type--squirrel-link -->
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--magazine header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"
></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="realsimple-article_1-0" class="comp mntl-article--two-column-right-rail realsimple-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.realsimple.com/beauty-fashion"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Style</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
<li id="mntl-breadcrumbs__item_1-0-1" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.realsimple.com/beauty-fashion/clothing"
rel="nocaes"
id="mntl-text-link_1-0-1"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">Clothing</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Target&#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
Keep warm in style with these picks starting at $4.</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="realsimple-bylines_1-0" class="comp type--rabbit realsimple-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<span id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name">
Staff Author</span><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item-name -->
<!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on December 20, 2022 01:00PM EST</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit realsimple-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Target&amp;#39;s Winter Sale is Flooded With Warm Accessories to Complete Your Seasonal Looks" data-description="Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.realsimple.com%2Ftarget-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.realsimple.com%2Ftarget-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=RealSimple&text=Target%26%2339%3Bs+Winter+Sale+is+Flooded+With+Warm+Accessories+to+Complete+Your+Seasonal+Looks"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.realsimple.com%2Ftarget-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Target%26%2339%3Bs+Winter+Sale+is+Flooded+With+Warm+Accessories+to+Complete+Your+Seasonal+Looks&media=https%3A%2F%2Fwww.realsimple.com%2Fthmb%2F8Z6y79OppR-P8-KiHd8lw8tNPBk%3D%2F750x0%2Fisotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
<form id="print-button_1-0" class="comp print-button mntl-print-button" method="POST" action="/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091?print" target="_blank" aria-label="Print this article." data-tracking-container="true">
<button class="mntl-print-button__btn" aria-label="Print this article.">
<svg class="icon icon-print mntl-print-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="4790713045ab5ed51d54a0d4a6e5672f" name="CSRFToken" />
</form><!-- end: comp print-button mntl-print-button -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<p id="commerce-disclosure_1-0" class="comp type--rabbit commerce-disclosure mntl-commerce-disclosure">
We independently research, test, review, and recommend the best
products—learn more about
<a
href="/real-simple-commerce-guidelines-and-mission-6281697"
target="_blank"
rel="noopener nocaes"
class="mntl-commerce-disclosure__review-process-link"
> our process</a><!-- end: mntl-commerce-disclosure__review-process-link -->. If you buy something through our links, we may earn a commission.
</p><!-- end: comp type--rabbit commerce-disclosure mntl-commerce-disclosure -->
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg"
width="1500"
height="1000"
srcset="https://www.realsimple.com/thmb/mfvS-1SE5uapsBtQX2E0VOJSpGs=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg 750w"
sizes="750px"
alt="Isotoner Adult Fair Isle Mittens"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPQAAC8qLjEoKzMqKz8+RkA6PFJHQ19bXG9pbXBnandpaXVqbnRucnxzdoV8f5GIi5iPkpiSlJmUmLSusJ7T457T5cqvns3DwuTW0+ze3fDf1+L0+Pjr4vrs7Pzy8C8qLi8qLiwAAAAACgAHAEQIPwA1CBygoUMGgRooUMBQYEIAAggUCpTwYMGFBBYEKqQwYeNGgQcAaOBQAeGECQ0EKHDAAMJJhRs2UDAQoSOFgAA7&#39;)"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg"
width="1500"
height="1000"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
srcset="https://www.realsimple.com/thmb/mfvS-1SE5uapsBtQX2E0VOJSpGs=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg 750w"
sizes="750px"
alt="Isotoner Adult Fair Isle Mittens"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: <p>Target</p></span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
The winter weather arrived well before the actual season. It's tempting to stay in, soaking up as much central heating as possible, but we <a href="https://www.realsimple.com/winter-coat-parkas-deals-2022-6890409" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">eventually have to face the frigid temperatures</a>. It's time to maximize your layers and top off your outfits with finishing touches that not only look good but will keep you toasty while you're braving the cold, too.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
<a href="https://www.target.com/pl/707984065" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Target's winter accessories sale</a> is finally here to save you 30 percent on cold-weather finds, from bright, joy-inducing beanies to neutral, everyday slippers that will help you stay warm this season. The sale is live through December 24, but you’ll want to snatch some of these pieces up now, before they sell out. Gear up so you can build the ultimate snug winter uniform.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
The holiday season is a time when we become more intentional about our spending, and with so many discounts available, it can be hard to determine which ones are most relevant and worthwhile. To help you maneuver through the extensive range of deals, we scoured Target&#39;s winter sale page to select the best under-$30 options for you.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-the-best-target-winter-accessory-sale-finds"></span> <h2 id="mntl-sc-block_1-0-6" class="comp mntl-sc-block realsimple-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> The Best Target Winter Accessory Sale Finds: </span> </h2><!-- end: comp mntl-sc-block realsimple-sc-block-heading mntl-sc-block-heading -->
<ul id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.target.com/p/women-s-tech-touch-knit-gloves-wild-fable/-/A-85580290" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Wild Fable Tech Touch Knit Gloves</a>, $4 (was $5)</li>
<li><a href="https://www.target.com/p/women-s-knit-headband-universal-thread/-/A-85604655" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">Universal Thread Knit Headband</a>, $6 (was $8)</li>
<li><a href="https://www.target.com/p/women-s-ribbed-blanket-scarf-a-new-day/-/A-86050924" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">A New Day Ribbed Blanket Scarf</a>, $12 (was $17)</li>
<li><a href="https://www.target.com/p/women-39-s-fuzzy-bucket-hat-wild-fable-8482-tan-white/-/A-85957024" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">Wild Fable Fuzzy Bucket Hat</a>, $11 (was $15)</li>
<li><a href="https://www.target.com/p/isotoner-adult-fair-isle-mittens/-/A-86068369" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="5" rel="sponsored nofollow noskim">Isotoner Fair Isle Mittens</a>, $18 (was $25)</li>
<li><a href="https://www.target.com/p/women-s-knit-snood-universal-thread/-/A-85604654" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="6" rel="sponsored nofollow noskim">Universal Thread Knit Snood</a>, $11 (was $15)</li>
<li><a href="https://www.target.com/p/isotoner-adult-leather-gloves/-/A-86068372" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="7" rel="sponsored nofollow noskim">Isotoner Leather Gloves</a>, $21 (was $30)</li>
<li><a href="https://www.target.com/p/isotoner-adult-microsuede-gloves/-/A-86068374" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="8" rel="sponsored nofollow noskim">Isotoner Microsuede Gloves</a>, $20 (was $28)</li>
<li><a href="https://www.target.com/p/women-s-long-knit-gloves-wild-fable/-/A-86068412" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="9" rel="sponsored nofollow noskim">Wild Fable Long Knit Gloves</a>, $9 (was $12)</li>
<li><a href="https://www.target.com/p/women-s-colorblocked-scarf-universal-thread/-/A-86050882" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="10" rel="sponsored nofollow noskim">Universal Thread Colorblocked Scarf</a>, $12 (was $17)</li>
<li><a href="https://www.target.com/p/women-s-ribbed-bucket-hat-a-new-day/-/A-86050925" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="11" rel="sponsored nofollow noskim">A New Day Ribbed Bucket Hat</a>, $12 (was $17)</li>
<li><a href="https://www.target.com/p/women-s-ribbed-beanie-a-new-day/-/A-86050923" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="12" rel="sponsored nofollow noskim">A New Day Ribbed Beanie</a>, $11 (was $15)</li>
<li><a href="https://www.target.com/p/women-s-cable-beanie-with-pom-universal-thread/-/A-86050877" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="13" rel="sponsored nofollow noskim">Universal Thread Cable Beanie</a>, $11 (was $15)</li>
<li><a href="https://www.target.com/p/women-s-gemma-moccasin-slippers-stars-above/-/A-85149477" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="14" rel="sponsored nofollow noskim">Stars Above Gemma Slippers</a>, $14 (was $20)</li>
<li><a href="https://www.target.com/p/women-s-vicki-mid-calf-rubber-rain-boots-a-new-day-153/-/A-54216529" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="15" rel="sponsored nofollow noskim">A New Day Vicki Mid Calf Rubber Rain Boots</a>, $21 (was $30)</li>
<li><a href="https://www.target.com/p/dluxe-by-dearfoams-women-s-merry-bright-slide-slippers-cream/-/A-86291714" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="16" rel="sponsored nofollow noskim">Dluxe by Dearfoams Merry &amp; Bright Slide Slippers</a>, $14 ($20)</li>
<li><a href="https://www.target.com/p/women-s-tully-lace-up-winter-hiking-boots-universal-thread/-/A-86038743" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="17" rel="sponsored nofollow noskim">Universal Thread Tully Lace-Up Winter Hiking Boots</a>, $28 (was $40)</li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Shop an edit of seven can’t-miss markdowns from the list to polish off your seasonal wardrobe below. Plus, winter accessories also make for wonderful, functional gifts and stocking stuffers.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-11" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/reIToZVkI9GH8qNWWTjz_fcpXVI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-wild-fable-tech-touch-knit-gloves-eb6bd42e7dd54ba194edb3a33f2efa3b.jpg"
width="1500"
height="999"
data-srcset="https://www.realsimple.com/thmb/EE4XnvI3KWXGNjRlwS7m9aLpFAA=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-wild-fable-tech-touch-knit-gloves-eb6bd42e7dd54ba194edb3a33f2efa3b.jpg 750w"
data-sizes="750px"
alt="Wild Fable Women&#39;s Tech Touch Knit Gloves"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-1
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/reIToZVkI9GH8qNWWTjz_fcpXVI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-wild-fable-tech-touch-knit-gloves-eb6bd42e7dd54ba194edb3a33f2efa3b.jpg"
width="1500"
height="999"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/EE4XnvI3KWXGNjRlwS7m9aLpFAA=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-wild-fable-tech-touch-knit-gloves-eb6bd42e7dd54ba194edb3a33f2efa3b.jpg 750w"
sizes="750px"
alt="Wild Fable Women&#39;s Tech Touch Knit Gloves"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-12" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Wild Fable Tech Touch Knit Gloves </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
These sweater-knit gloves are crafted from recycled polyester and come in 10 colors, from vivid purple to casual black. There’s no shortage of ways to style them with your winter ensembles. The thumb and index fingers are fitted with touch tips—yup, you no longer have to rip off your gloves to answer your texts.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$4 (was $5); <a href="https://www.target.com/p/women-s-tech-touch-knit-gloves-wild-fable/-/A-85580290" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-17" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/rwH3FgBbRT02TSVgHUf5wAvznrI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-77ec60d4f8ee4ce9b0cab25aa8ed16cc.jpg"
width="1500"
height="1000"
data-srcset="https://www.realsimple.com/thmb/MwZv7-0mzzFQwJN-TMaPXXxPLFY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-77ec60d4f8ee4ce9b0cab25aa8ed16cc.jpg 750w"
data-sizes="750px"
alt="Isotoner Adult Fair Isle Mittens"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-2
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/rwH3FgBbRT02TSVgHUf5wAvznrI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-77ec60d4f8ee4ce9b0cab25aa8ed16cc.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/MwZv7-0mzzFQwJN-TMaPXXxPLFY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-77ec60d4f8ee4ce9b0cab25aa8ed16cc.jpg 750w"
sizes="750px"
alt="Isotoner Adult Fair Isle Mittens"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-18" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Isotoner Fair Isle Mittens </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
People usually fall between two winter accessory style categories: Those who like a good pair of gloves, and those who prefer cozy, marshmallow-textured mittens. Dial up the Fair Isle trend with this machine-washable pair of mittens featuring smartDRI technology to keep your hands warm and dry through rain, sleet, and snow.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$18 (was $25); <a href="https://www.target.com/p/isotoner-adult-fair-isle-mittens/-/A-86068369" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-23" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-src="https://www.realsimple.com/thmb/ajj8mshF4x-SIJRTB4z2FewAWgU=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-colorblocked-scarf-d5be8c068abb48afb7ce646a9d20b756.jpg"
width="1500"
height="1001"
data-srcset="https://www.realsimple.com/thmb/1YmC4v18WeGhlM3dH1hmMFb9bfM=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-colorblocked-scarf-d5be8c068abb48afb7ce646a9d20b756.jpg 750w"
data-sizes="750px"
alt="Universal Thread Women&#39;s Colorblocked Scarf"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-3
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/ajj8mshF4x-SIJRTB4z2FewAWgU=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-colorblocked-scarf-d5be8c068abb48afb7ce646a9d20b756.jpg"
width="1500"
height="1001"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/1YmC4v18WeGhlM3dH1hmMFb9bfM=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-colorblocked-scarf-d5be8c068abb48afb7ce646a9d20b756.jpg 750w"
sizes="750px"
alt="Universal Thread Women&#39;s Colorblocked Scarf"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-24" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Universal Thread Colorblocked Scarf </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-html">
Show up and show out in this oblong blanket scarf with playful, tasseled fringe ends. Wrap the soft, versatile piece around your neck, or drape it around your shoulders for extra warmth on those days when you simply don’t feel like hiding your outfit under your coat.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$12 (was $17); <a href="https://www.target.com/p/women-s-colorblocked-scarf-universal-thread/-/A-86050882" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-29" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/u5FH24GV01K9STttKAeksDjl_og=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-vicki-mid-calf-rubber-rain-boots-41d95828849f40e5aa71617c9cfb5861.jpg"
width="1500"
height="1000"
data-srcset="https://www.realsimple.com/thmb/I52vU29CVrpTg32HejIWk-qaPrc=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-vicki-mid-calf-rubber-rain-boots-41d95828849f40e5aa71617c9cfb5861.jpg 750w"
data-sizes="750px"
alt="A New Day Women&#39;s Vicki Mid Calf Rubber Rain Boots"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-4
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/u5FH24GV01K9STttKAeksDjl_og=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-vicki-mid-calf-rubber-rain-boots-41d95828849f40e5aa71617c9cfb5861.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/I52vU29CVrpTg32HejIWk-qaPrc=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-vicki-mid-calf-rubber-rain-boots-41d95828849f40e5aa71617c9cfb5861.jpg 750w"
sizes="750px"
alt="A New Day Women&#39;s Vicki Mid Calf Rubber Rain Boots"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-30" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> A New Day Vicki Mid Calf Rubber Rain Boots </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-html">
These solid boots are a fan favorite and will certainly come in handy on those days when the weather can&#39;t decide between snow and slush. &#34;You couldn&#39;t ask for a better basic rain boot,&#34; one reviewer confirmed.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy:</strong> $21 (was $30); <a href="https://www.target.com/p/women-s-vicki-mid-calf-rubber-rain-boots-a-new-day-153/-/A-54216529" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-35" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/BoFTHjA1wu2eA-Fj6tkD-gB_Xe8=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-ribbed-beanie-b888c67924ce4376868717fd143f9c18.jpg"
width="1500"
height="1000"
data-srcset="https://www.realsimple.com/thmb/TSm2N-POHeukPifke5yJK6I-0YY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-ribbed-beanie-b888c67924ce4376868717fd143f9c18.jpg 750w"
data-sizes="750px"
alt="A New Day Women&#39;s Ribbed Beanie"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-5
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/BoFTHjA1wu2eA-Fj6tkD-gB_Xe8=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-ribbed-beanie-b888c67924ce4376868717fd143f9c18.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/TSm2N-POHeukPifke5yJK6I-0YY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-new-day-ribbed-beanie-b888c67924ce4376868717fd143f9c18.jpg 750w"
sizes="750px"
alt="A New Day Women&#39;s Ribbed Beanie"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-4" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-36" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> A New Day Ribbed Beanie </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-html">
The ribbed beanie has quickly become a winter essential this year. This cuffed, pull-on style will add much-needed texture and warmth when paired with your cold-weather ‘fits.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$11 (was $15); <a href="https://www.target.com/p/women-s-ribbed-beanie-a-new-day/-/A-86050923" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-41" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/kuh8V-KPHELw3zT1ItwKbZfOTIg=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-stars-above-gemma-moccasin-slippers-3d7dc0a64eb9479bab0a69ea89739684.jpg"
width="1500"
height="1000"
data-srcset="https://www.realsimple.com/thmb/Sf-mZblDTdqjLa2ug-Di0bGzNqY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-stars-above-gemma-moccasin-slippers-3d7dc0a64eb9479bab0a69ea89739684.jpg 750w"
data-sizes="750px"
alt="Stars Above Women&#39;s Gemma Moccasin Slippers"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-6
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/kuh8V-KPHELw3zT1ItwKbZfOTIg=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-stars-above-gemma-moccasin-slippers-3d7dc0a64eb9479bab0a69ea89739684.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/Sf-mZblDTdqjLa2ug-Di0bGzNqY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-stars-above-gemma-moccasin-slippers-3d7dc0a64eb9479bab0a69ea89739684.jpg 750w"
sizes="750px"
alt="Stars Above Women&#39;s Gemma Moccasin Slippers"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-5" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-42" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Stars Above Gemma Slippers </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-html">
Give into seasonal hibernation with these top-rated faux-fur-lined moccasin slippers. They’ll be a key player in your stay-at-home aesthetic—or even wear them to run errands, thanks to the indoor/outdoor outsole.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$14 (was $20); <a href="https://www.target.com/p/women-s-gemma-moccasin-slippers-stars-above/-/A-85149477" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-47" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-src="https://www.realsimple.com/thmb/jrXX0et_7KBRxbO3vh_zhpDm0hU=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-tully-lace-up-winter-hiking-boots-8ae4b86d88a2463eaf3f137aa9a9c678.jpg"
width="1500"
height="1001"
data-srcset="https://www.realsimple.com/thmb/qDaGdALOaxe2hsSmE1GiaiMmsxk=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-tully-lace-up-winter-hiking-boots-8ae4b86d88a2463eaf3f137aa9a9c678.jpg 750w"
data-sizes="750px"
alt="Universal Thread Women&#39;s Tully Lace-Up Winter Hiking Boots"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-7
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/jrXX0et_7KBRxbO3vh_zhpDm0hU=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-tully-lace-up-winter-hiking-boots-8ae4b86d88a2463eaf3f137aa9a9c678.jpg"
width="1500"
height="1001"
class="img--noscript universal-image__image"
srcset="https://www.realsimple.com/thmb/qDaGdALOaxe2hsSmE1GiaiMmsxk=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/target-universal-thread-tully-lace-up-winter-hiking-boots-8ae4b86d88a2463eaf3f137aa9a9c678.jpg 750w"
sizes="750px"
alt="Universal Thread Women&#39;s Tully Lace-Up Winter Hiking Boots"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-6" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block realsimple-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<h3 id="mntl-sc-block_1-0-48" class="comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Universal Thread Tully Lace-Up Winter Hiking Boots </span> </h3><!-- end: comp mntl-sc-block realsimple-sc-block-subheading mntl-sc-block-subheading -->
<p id="mntl-sc-block_1-0-49" class="comp mntl-sc-block mntl-sc-block-html">
No winter outfit is complete without a reliable pair of boots. With memory foam insoles and a reinforced, padded collar, this “super comfy” pair will compliment your look with serious winter vibes.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-50" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-51" class="comp mntl-sc-block mntl-sc-block-html">
<strong>To buy: </strong>$28 (was $40); <a href="https://www.target.com/p/women-s-tully-lace-up-winter-hiking-boots-universal-thread/-/A-86038743" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">target.com</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-52" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-53" class="comp mntl-sc-block mntl-sc-block-html">
If you're looking for even more seasonal wear, check out <a href="https://www.target.com/pl/707984065" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Target's full sale</a>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-54" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-more-must-shop-deals"></span> <h2 id="mntl-sc-block_1-0-55" class="comp mntl-sc-block realsimple-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> More Must-Shop Deals </span> </h2><!-- end: comp mntl-sc-block realsimple-sc-block-heading mntl-sc-block-heading -->
<ul id="mntl-sc-block_1-0-56" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.realsimple.com/holiday-shoes-under-150-nordstrom-6891345" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">12 Sparkly Pairs of Shoes to Add a Little Something Extra to Your Holiday Outfits, Under $150</a></li>
<li><a href="https://www.realsimple.com/tonjori-high-waist-wide-leg-trousers-amazon-sale-6892172" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Shoppers Can't Stop Raving About These Flattering Wide Leg Trousers That 'Feel like Lounge Pants'</a></li>
<li><a href="https://www.realsimple.com/briogeo-exfoliating-shampoo-dandruff-nordstrom-6833905" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">I’ve Had Oily Hair All My Life, and This $15 Exfoliating Shampoo Is the Only Thing That’s Helped</a><br></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close success Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6951091" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"
></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="517289d2a9984c4c937cc999163984d0" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper"
data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-wait-for-third-party="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_14-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_16-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="1d3d68148ea345d18f660116e3ca3813" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail realsimple-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="d98e02083e7042348eeaded3fc21146a" data-auction-floor-value="140"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6829435" data-tax-levels href="https://www.realsimple.com/target-black-friday-cyber-monday-deals-2022-6829435" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/pyi5PFeczuhcgMTyD_ak8hySvao=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/ninja-hot-iced-coffee-maker-cm305-cyber-monday-tout-e97867e338c94981824a7a5f2cb00206.jpg"
width="282"
height="188"
alt="Ninja Hot &amp; Iced Coffee Maker CM305"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/pyi5PFeczuhcgMTyD_ak8hySvao=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/ninja-hot-iced-coffee-maker-cm305-cyber-monday-tout-e97867e338c94981824a7a5f2cb00206.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Ninja Hot &amp; Iced Coffee Maker CM305"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Psst! We Found the Best Target Cyber Monday Deals to Shop Right Now—All Under $50</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Wendy Vazquez"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6891514" data-tax-levels href="https://www.realsimple.com/amazon-very-merry-deals-sale-2022-6891514" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/nDwB2MMZNztKu2L1nPIerWbeDzk=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/amazon-very-merry-deals-event-tout-412665f216154fa8bda145783f7e67b9.jpg"
width="282"
height="188"
alt="Amazon Very Merry Deals Tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/nDwB2MMZNztKu2L1nPIerWbeDzk=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/amazon-very-merry-deals-event-tout-412665f216154fa8bda145783f7e67b9.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Amazon Very Merry Deals Tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Amazon’s Very Merry Deals Event Will Save You Up to 70% on Last-Minute Gifts for Everyone on Your List</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Wendy Vazquez"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6829459" data-tax-levels href="https://www.realsimple.com/target-black-friday-editor-picks-2022-6829459" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/QpdOWtsKCRMp6OQpfMyUmX9r44c=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/target-gourmia-5qt-12-function-guided-cook-digital-air-fryer-black-friday-tout-6f406ec5596a48e3a0812ab723d305fc.jpg"
width="282"
height="188"
alt="Target obsessed Black Friday"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/QpdOWtsKCRMp6OQpfMyUmX9r44c=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/target-gourmia-5qt-12-function-guided-cook-digital-air-fryer-black-friday-tout-6f406ec5596a48e3a0812ab723d305fc.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Target obsessed Black Friday"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">I’m a Target-Obsessed Shopping Writer, and These Are the 15 Black Friday Finds You Can’t Miss</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Carly Totten"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6931189" data-tax-levels href="https://www.realsimple.com/jcrew-last-minute-gifts-sale-2022-6931189" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/bwRjF96mADQes9FWlkZaek7R3D8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/j-crew-last-minute-gifts-tout-76097ec7c68d4ef0a3b30a6067749eb5.jpg"
width="282"
height="188"
alt="V-neck cardigan sweater in Supersoft yarn with crystals tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/bwRjF96mADQes9FWlkZaek7R3D8=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/j-crew-last-minute-gifts-tout-76097ec7c68d4ef0a3b30a6067749eb5.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="V-neck cardigan sweater in Supersoft yarn with crystals tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Clothing">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Psst! You Still Have a Few Days to Grab These Stylish Last-Minute Gifts From J.Crew’s Sitewide Sale</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Wendy Vazquez"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6836213" data-tax-levels href="https://www.realsimple.com/everlane-extended-cyber-week-sale-2022-6836213" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/bGBckRC1dKvLpKzNDVlQba3Y5jg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/everlane-sale-tout-c4adbc7dadc54407a908d2321f13bcdd.jpg"
width="282"
height="188"
alt="Everlane sale tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/bGBckRC1dKvLpKzNDVlQba3Y5jg=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/everlane-sale-tout-c4adbc7dadc54407a908d2321f13bcdd.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Everlane sale tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Clothing">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Everlane’s Extended Cyber Week Sale Includes Its Popular Cashmere Pieces, and Prices Start at $30</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Wendy Vazquez"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6891070" data-tax-levels href="https://www.realsimple.com/amazon-luxury-fashion-home-gifts-under-50-6891070" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/pHHVh3xS3gk-URf5TOPcGihgF7s=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/madewell-womens-cotton-cuffed-beanie-tout-318b9a40e890463296ef624a5b1212a1.jpg"
width="282"
height="188"
alt="Madewell Women&#39;s Cotton Cuffed Beanie tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/pHHVh3xS3gk-URf5TOPcGihgF7s=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/madewell-womens-cotton-cuffed-beanie-tout-318b9a40e890463296ef624a5b1212a1.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Madewell Women&#39;s Cotton Cuffed Beanie tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Don’t Spend a Fortune on Presents—Shop These Luxury Fashion and Home Gifts for Under $50</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6891552" data-tax-levels href="https://www.realsimple.com/last-minute-under-25-holiday-gifts-target-2022-6891552" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/xgM2kwsoUsDSaXcJQddCS7sflNA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/target-last-minute-gifts-opalhouse-throw-tout-33c9205aa33748479d990f2bf02abddf.jpg"
width="282"
height="188"
alt="Last-Minute Target Gifts"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/xgM2kwsoUsDSaXcJQddCS7sflNA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/target-last-minute-gifts-opalhouse-throw-tout-33c9205aa33748479d990f2bf02abddf.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Last-Minute Target Gifts"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">There’s Still Time to Buy Last-Minute Gifts With These Under-$25 Finds From Target</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6891687" data-tax-levels href="https://www.realsimple.com/barefoot-dreams-sale-nordstrom-6891687" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/Zv-er_uxb90MRTONtbC9o6urWqo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-barefoot-dreams-sale-tout-56a10d713c4b4fbd96c0432d3fcfb78a.jpg"
width="282"
height="188"
alt="Barefoot Dreams/Cozy Sale Tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/Zv-er_uxb90MRTONtbC9o6urWqo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-barefoot-dreams-sale-tout-56a10d713c4b4fbd96c0432d3fcfb78a.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Barefoot Dreams/Cozy Sale Tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Style">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Snuggly Robes and Soft Slippers From This Shopper-Approved Cozy Brand Are Up to 40% Off Right Now</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lydia Mansel"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="f80fb0d90d994f7da1bad485698fef0b" data-auction-floor-value="530"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_3-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6931377" data-tax-levels href="https://www.realsimple.com/jessica-simpson-faux-fur-slippers-amazon-6931377" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/-wKpEiiIfh4fTSTmxuBNXIk0K1c=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/jessica-simpson-faux-fur-slippers-tout-396f477845b849e695ed4f7fa43a734f.jpg"
width="282"
height="188"
alt="Jessica Simpson Women&#39;s Comfy Faux Fur House Slipper Scuff Memory Foam Slip tout "
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/-wKpEiiIfh4fTSTmxuBNXIk0K1c=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/jessica-simpson-faux-fur-slippers-tout-396f477845b849e695ed4f7fa43a734f.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Jessica Simpson Women&#39;s Comfy Faux Fur House Slipper Scuff Memory Foam Slip tout "
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Style">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">These Slippers With 29,000 Five-Star Ratings Are Amazon Best-Sellers—and They’re Under $20</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Carly Totten"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6891345" data-tax-levels href="https://www.realsimple.com/holiday-shoes-under-150-nordstrom-6891345" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/MpQNcR-e0BzweBNewU3wEc-YjAQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-holiday-shoes-roundup-tout-46287046622a4f29b3abb748ae2bcf3c.jpg"
width="282"
height="188"
alt="Nordstrom Holiday Shoes Roundup Tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/MpQNcR-e0BzweBNewU3wEc-YjAQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-holiday-shoes-roundup-tout-46287046622a4f29b3abb748ae2bcf3c.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Nordstrom Holiday Shoes Roundup Tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">12 Sparkly Pairs of Shoes to Add a Little Something Extra to Your Holiday Outfits, Under $150</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Casey Clark"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6835337" data-tax-levels href="https://www.realsimple.com/affordable-shearling-fur-shoes-slippers-2022-6835337" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/WPxQSXHf37FHo1NuKmj1IWtAmdY=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shearling-shoes-tout-81d8a314d7f148c6b31cfbd939adc322.jpg"
width="282"
height="188"
alt="Shearling Shoes Tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/WPxQSXHf37FHo1NuKmj1IWtAmdY=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/shearling-shoes-tout-81d8a314d7f148c6b31cfbd939adc322.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Shearling Shoes Tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">10 Shearling Boots, Shoes, and Slippers That’ll Keep Your Toes Warm This Winter—All Under $100</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6889861" data-tax-levels href="https://www.realsimple.com/amazon-winter-fashion-sale-2022-6889861" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/b-8AXaFWE6mFjsIL_UbCM5YRSwQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/amazons-winter-fashion-sale-tout-e1a1d4f86b4d430eafa9a6ceecceb2a7.jpg"
width="282"
height="188"
alt="Hanes Women&#39;s EcoSmart Crew Sweatshirt tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/b-8AXaFWE6mFjsIL_UbCM5YRSwQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/amazons-winter-fashion-sale-tout-e1a1d4f86b4d430eafa9a6ceecceb2a7.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Hanes Women&#39;s EcoSmart Crew Sweatshirt tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Amazon&#39;s Winter Fashion Sale Is Here, and We Found the Best Deals for Up to 55% Off</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6833577" data-tax-levels href="https://www.realsimple.com/nordstrom-cozy-finds-cyber-week-sale-6833577" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/UEIlnA704KSgCMXuIWJbwlw8Gqo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-cozy-finds-moonlight-eco-pajamas-cyber-monday-tout-cbc2a21fcab342e7a1ec8799350edba5.jpg"
width="282"
height="188"
alt="Nordstrom Cozy Finds"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/UEIlnA704KSgCMXuIWJbwlw8Gqo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/nordstrom-cozy-finds-moonlight-eco-pajamas-cyber-monday-tout-cbc2a21fcab342e7a1ec8799350edba5.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Nordstrom Cozy Finds"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Style">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">The Cozier, the Better! Shop 16 Warm and Comfy Finds From Nordstrom While They’re Still on Sale for Cyber Week</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Carly Totten"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6836298" data-tax-levels href="https://www.realsimple.com/pantone-viva-magenta-fashion-beauty-products-6836298" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/HXNXCbrw5qm-10dbHq-KyzdX858=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/pantone-roundup-tout-25a77a968bdf44e28d92701c51df9477.jpg"
width="282"
height="188"
alt="Pantone roundup tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/HXNXCbrw5qm-10dbHq-KyzdX858=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/pantone-roundup-tout-25a77a968bdf44e28d92701c51df9477.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Pantone roundup tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">Match Pantone’s Magentaverse With These 14 Fashion and Beauty Products</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6889086" data-tax-levels href="https://www.realsimple.com/best-sweaters-jackets-amazon-6889086" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/8shukcsxkbMUv3kTk649EenlH8o=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/anrabess-women-crewneck-batwing-sleeve-tout-00901c4d8cfb49efb14c5575ae901ae1.jpg"
width="282"
height="188"
alt="Stylish Jackets and Sweaters Roundup tout"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/8shukcsxkbMUv3kTk649EenlH8o=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/anrabess-women-crewneck-batwing-sleeve-tout-00901c4d8cfb49efb14c5575ae901ae1.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Stylish Jackets and Sweaters Roundup tout"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Sweaters & Tops">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text ">15 Stylish Jackets and Sweaters That Will Replace Your Go-To Hoodie Stat—Starting at $28</span></span>
<div class="card__byline mntl-card__byline " data-byline="By Madison Alcedo"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6931418" data-tax-levels href="https://www.realsimple.com/kate-spade-end-of-season-sale-2022-6931418" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.realsimple.com/thmb/sXq1eO3_fXTQy8Yulv6zQ0f-vys=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/kate-spade-end-season-sale-tout-83622c071cc54ddb906838375dcb5f12.jpg"
width="282"
height="188"
alt="Kate Spade"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/sXq1eO3_fXTQy8Yulv6zQ0f-vys=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/kate-spade-end-season-sale-tout-83622c071cc54ddb906838375dcb5f12.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Kate Spade"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Shopping">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text "> Hurry! Kate Spade’s End of Season Sale Is Happening Now, So Shop Before Your Favorites Sell Out </span></span>
<div class="card__byline mntl-card__byline " data-byline="By Lauren Taylor"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="56a62b425d52484e85c38de8b1a3ed06" data-auction-floor-value="290"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Real Simple</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<a href="https://www.magazines.com/real-simple-magazine.html?utm_source=realsimple.com&utm_medium=owned&utm_campaign=i208rsrfw2925" target="_blank">
<div class="loc footer__magsub">
<div class="img-placeholder" style="padding-bottom:50.0%;">
<img
data-src="https://www.realsimple.com/thmb/kjvv_l0gXT0K7yDbY2C88wD6BWw=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/realsimple-magazine-sub-image-015d0e2a8dde43fba631895582683e21.jpg"
width="300"
height="150"
alt="Real Simple magazine subscription promotion image"
class="lazyload universal-image__image"
/>
<noscript>
<img
src="https://www.realsimple.com/thmb/kjvv_l0gXT0K7yDbY2C88wD6BWw=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/realsimple-magazine-sub-image-015d0e2a8dde43fba631895582683e21.jpg"
width="300"
height="150"
class="img--noscript universal-image__image"
alt="Real Simple magazine subscription promotion image"
/>
</noscript>
</div>
</div>
</a>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/realsimple/" data-network="facebook" aria-label="Visit Real Simple's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/real_simple" data-network="instagram" aria-label="Visit Real Simple's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/realsimple" data-network="twitter" aria-label="Visit Real Simple's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/realsimple/" data-network="pinterest" aria-label="Visit Real Simple's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/realsimple" data-network="youtube" aria-label="Visit Real Simple's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@realsimple" data-network="tiktok" aria-label="Visit Real Simple's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@RealSimple" data-network="flipboard" aria-label="Visit Real Simple's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/food-recipes">
Food</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/home-organizing">
Home</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/work-life">
Life</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/health">
Health</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-4" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/work-life/money">
Money</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-5" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/beauty-fashion">
Style and Beauty</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-6" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/holidays-entertaining">
Holidays & Entertaining</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-7" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-7" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/news">
News</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-8" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-8" class="comp type--squirrel-link mntl-text-block" href="https://www.realsimple.com/shopping">
Shopping</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item "><a
href="/about-us-5546943"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.magazines.com/real-simple-magazine.html"
target="_blank"
rel="noopener nofollow sponsored nocaes"
data-type="subscribe"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Subscribe</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/about-us-5546943#toc-editorial-guidelines"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/real-simple-selects-seal-approval-5649700"
rel="nocaes"
data-type="productTestingGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Testing Guidelines</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/brands-privacy"
target="_blank"
rel="noopener nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/diversity-inclusion-pledge-5547660"
rel="nocaes"
data-type="diversityPledge"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Diversity & Inclusion Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/terms-of-use"
target="_blank"
rel="noopener nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.meredithcontentlicensing.com/"
target="_blank"
rel="noopener nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Content Licensing</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://promo.realsimple.com/"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://meredithaccolades.com/index.html"
target="_blank"
rel="noopener nocaes"
data-type="accolades"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Accolades</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/about-us-5546943#toc-contacts"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact Us</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Real Simple is part of the <a
href="https://www.dotdashmeredith.com"
target="_blank"
rel="noopener nocaes"
class="mntl-dotdash-universal-nav__text--link"
>Dotdash Meredith</a><!-- end: mntl-dotdash-universal-nav__text--link --> publishing&nbsp;family.
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"
></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.39.0/cache/eNqNVNtugzAM_aFFbN9QaU992r7ACSZ4NcmWmLb062cu6mhHoRIi8e04PrFTZAEhVzQQhLGYJCabiy_9flpM3Utx66SGVohJCLOxLbGYE0ltHno3ujFHCMQMJrsUme-9XGy-Y8AguaAgmAJwUWKFqY8fNgnLBejd58f7g8QzyBOVHnV1gJkpHIbirsJKIJ7Hs9AFzTXwn3IFABq4xGCgqpQwEDQC3o9VPTCtgV1d-7Qm4SmRTGDLpic4qZF8Lbsagsc9ZcGgiEvKJ7BydARscg1puJ25vHbjDfjB31O1Vn450M9w6QyUK45ZUuuk1Y4xLmo3BZlSuIRK0b6vzcbzDlJsM_IThUFSO6OpEEsL7vBPccVYCG4wZ81uLISe21vxPvndBGYVDp0lyRvEWB0uGyGNHGVnOLqD-dNuhAe1Hf-GdRS376JiPJNVHmb3MfPyHK0Oco1QDk3VL2ugrdSv438JrYqpUcy-F_umQkiuvhNXwEvtxOinZZiSpRwBjuRVGcN0XKXiONtuxFQtsz5wiGGIuxW36exfRjhBt9EU8PbWmbGQZwv-BQrFQb4.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.caesLinksHandler.init("6951091", "n70f12265d95b442ab8e6ba1786e898b418");window.Mntl.externalizeLinks.addPlugin(window.Mntl.caesLinksHandler);
window.Mntl.externalizeLinks.init();window.Mntl.amazonAffiliateTagger.init("realsimple-onsite-prod-20", "6,951,091", "n70f12265d95b442ab8e6ba1786e898b418");
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6951091'
,SITE: 'realsimple'
,REQUEST_ID: 'n70f12265d95b442ab8e6ba1786e898b418'
}
);
(function() {
var article = document.getElementById('realsimple-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"Stock up on affordable winter accessories during Target’s sale. You have until December 24 to save 30 percent on hats, gloves, boots, slippers, scarves, and more. Prices start at $4.","country":"US","fullUrl":"https://www.realsimple.com/target-s-winter-accessories-sale-will-save-you-30-on-cold-weather-essentials-6951091" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.realsimple.com/thmb/JBubk7wEYzPTQlEVrST8EiUUeXc=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/isotoner-fair-isle-mittens-tout-33a9acf1204842f7893129117e372d2b.jpg","internalSessionId":"n70f12265d95b442ab8e6ba1786e898b418","internalRequestId":"n70f12265d95b442ab8e6ba1786e898b418","hid":"","muid":"c6a062e9-dd8f-40f7-9fbe-eed339987880","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.668","commerceVersion":"","primaryTaxonomyIds":"5509608|6375253|6375246","primaryTaxonomyNames":"RealSimple|Style|Clothing","contentGroup":"Other","revenueGroup":"COMMERCENEWSDEALS","authorId":"156569","lastEditingAuthorId":"156569","lastEditingUserId":"166058087112598","templateId":"110","viewType":"","templateName":"STRUCTUREDCONTENT","documentId":6951091,"title":"Target’s Winter Accessories Sale Will Save You 30% on Cold-Weather Essentials" || document.title || ''};
}
}());
(function(Mntl) {
Mntl.utilities.onLoad(function() {
Mntl.utilities.loadExternalJS({
src: '//s.skimresources.com/js/58287X1476118.skimlinks.js',
async: true
});
});
}(window.Mntl || {}));
window.skimlinks_settings = {};
window.skimlinks_settings.skimlinks_tracking = "6951091|n70f12265d95b442ab8e6ba1786e898b418";
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-2 structuredContentTemplate article-html html mntl-html -->		
