<!doctype html> <html lang="en"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <title>Money Confidential Podcast: How Do My Investments Impact the Way I File My Taxes? | Real Simple</title> <link rel="dns-prefetch" href="//karma.mdpcdn.com"> <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io"> <link rel="dns-prefetch" href="//cdn.segment.com"> <link rel="stylesheet" type="text/css" href="/dist/style-de99aec731ce452ba19c-hash.css"> <script type="text/javascript">var linkElement = document.querySelector("link[href='/dist/style-de99aec731ce452ba19c-hash.css']");linkElement.onload = function(){var evt = new Event('global:blocking-css-loaded');window.dispatchEvent(evt);};</script> <script type="text/javascript"> (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '5e3145a8-c535-445e-a7ee-89500c997868');
          document.head.appendChild(ots);
        })();
      
        /* Arguments passed to this function:
        OneTrust ID (required): The OneTrust-assigned ID for this site.
        Environment (optional): Test environment is assumed. Specify 'prod' for production. */
        var mdp = mdp || {};
        mdp.locinfo = (function () {
          let locCode = 0;
          const init = function () {
            const otCountry = otStubData.userLocation.country;
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            if (euNtns.indexOf(otCountry) !== -1) {
              locCode = 1;
              document.body.classList.add('euUser');
              setTimeout(() => {
                for (let element of document.getElementsByClassName('euDisabled')) {
                  element.style.display='none';
                }
                for (let element of document.getElementsByClassName('euEnabled')) {
                  element.style.display='block';
                }
              }, 0);
            } else if (otCountry === 'US') {
              locCode = 2;
              const ccpaLink = document.getElementsByClassName('ot-sdk-show-settings')[0];
              ccpaLink.setAttribute('data-tracking-label', 'California Do Not Sell');
            }
            if (locCode === 0) {
              const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
              if (otParent.length !== 0) {
                otParent[0].style.display = 'none';
              }
            }
          };
  
          return {
            init: init
          };
        }());
  
        function OptanonWrapper() {
          mdp.locinfo.init();
          const gpcTag = document.createElement('script');
          gpcTag.src = 'https://ddrvjrfwnij7n.cloudfront.net/js/gpc/gpc.min.js';
          document.head.append(gpcTag);
        } </script> <script id="universal-data-layer" type="text/javascript"> (function setDataLayer(global) {
      /**
   * The basic version of Universal Data Layer
   *
   * This version offers a simple get() and set()
   * to add and retrieve key/value pairs.
   *
   * Scoping a collection of key/values under a namespace is supported
   *
   * @param {*} udl A JS/JSON object up to to levels deep
   */
  function UniversalDataLayer(udl) {
    this._data = udl || {};
    this._data.udlLevel = 'basic';
    this.get = (key, ns) => {
      // Return entire namespace, when 'key' is null
      if (key === null && ns !== undefined) {
        if (this._data[ns] === undefined) {
          return null;
        }
        return this._data[ns];
      }
      // Return key of a namespace
      if (ns !== undefined) {
        if (this._data[ns] !== undefined && this._data[ns][key] !== undefined) {
          return this._data[ns][key];
        }
        return null;
      }
      // Return a single key/value
      if (this._data[key] !== undefined) {
        return this._data[key];
      }
      // Default
      return null;
    };
    this.set = (key, value, ns) => {
      // We are setting a namespace value
      if (ns !== undefined) {
        // Create namespace if it does not exist
        if (this._data[ns] === undefined) {
          this._data[ns] = {};
        }
        // Set key on namespace
        if (key !== undefined && key !== null) {
          this._data[ns][key] = value;
          if (value === undefined) {
            delete this._data[ns][key];
          }
        } else {
          // overwrite entire namespace with value
          this._data[ns] = value;
          if (value === undefined) {
            delete this._data[ns];
          }
        }
      } else {
        // Simple key/value
        this._data[key] = value;
        if (value === undefined) {
          delete this._data[key];
        }
      }
    };
    this.getAsync = (key) => new Promise((r) => {
      if (this.get(key) !== undefined) {
        r(this.get(key));
      }
      r(null);
    });
  
    this.setAsync = (key, value) => new Promise((r) => {
      this._data[key] = value;
      r(this);
    });
  }
  
  
      global.udl = new UniversalDataLayer({
    "affiliate_link_count": 0,
    "author": [],
    "channel": "Life",
    "category": "Money Confidential Podcast",
    "cms_id": "2714576",
    "sub_category": "Money Confidential Podcast",
    "primary_image": "https://static.onecms.io/wp-content/uploads/sites/23/2022/03/14/money-confidential-taxes-in-ten-investments-copy.jpg",
    "headline": "How Do My Investments Impact the Way I File My Taxes? Find Out on the <em>Money Confidential</em> Podcast",
    "post_or_index": "post",
    "title": "how do my investments impact the way i file my taxes? find out on the <em>money confidential</em> podcast",
    "last_updated_date": 1648477322,
    "nlp_sentiment_label": "negative",
    "nlp_sentiment_score": -0.1,
    "nlp_sentiment_magnitude": 13.9,
    "nlp_entities": "small business owner|Taxes",
    "nlp_payload": "",
    "nlp_categories": "/Finance/Investing",
    "primary_purpose": "traffic-and-acquisition",
    "publish_date": "2022-03-28T14:22:02Z",
    "shown_on_platform": "own",
    "syndicated": "all",
    "taxonomy_id": [
      "10985",
      "16442"
    ],
    "uuid": "3e3646c8-a1f0-4db2-bb1c-de32802ca2eb",
    "content_graph_id": "cms/onecms_posts_realsimple_2714576",
    "brand": "realsimple",
    "path": "/money/money-confidential-podcast/how-investments-affect-taxes",
    "url": "https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes",
    "content_type": "article",
    "created_date": "2022-03-24T18:43:24Z",
    "auth": {
      "auth0_config": {
        "domain": "accounts.realsimple.com",
        "clientId": "SrtVV7OHPET0v2GcoW2joaSDqTrBCDDP",
        "socialDomain": "accounts.realsimple.com",
        "socialClientId": "SrtVV7OHPET0v2GcoW2joaSDqTrBCDDP",
        "database": "atg-idp",
        "customDomain": true,
        "brandDomain": "https://www.realsimple.com"
      },
      "default_regsource": "23519",
      "bypass_page_auth": false,
      "legacy_token_required": false
    }
  });
    })(window) </script> <script type="text/javascript"> function getQueryParam(paramName) {
      var query = window.location.search.substring(1);
      var params = query.split('&');
      for (var i = 0; i < params.length; i += 1) {
        var pair = params[i].split('=');
        if (pair[0] === paramName) {
          return pair[1];
        }
      }
      return false;
    };
    function removeURLParameter(url, param) {
      var urlParts = url.split('?');
      if (urlParts.length >= 2) {
        var prefix = "".concat(encodeURIComponent(param), "=");
        var params = urlParts[1].split(/[&;]/g);
        for (var i = params.length - 1; i >= 0; i -= 1) {
          if (params[i].lastIndexOf(prefix, 0) !== -1) {
            params.splice(i, 1);
          }
        }
        url = urlParts[0];
        if (params.length > 0) {
          url += "?".concat(params.join('&'));
        }
        return url;
      }
      return url;
    };
    function setCookie(cookieName, value, daysToExpire) {
      var expires = '';
      if (daysToExpire) {
        var date = new Date();
        date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
        expires = "; expires=".concat(date.toGMTString());
      }
      if (expires !== '') {
        document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
      }
      return true;
    };
    (function(){
      var hid = getQueryParam('hid');
      if (!hid) {
        return;
      }
      setCookie('hid', hid, 90);
  
      const request = new XMLHttpRequest();
      request.withCredentials = true;
      const url = '/hermes/?keys=hid&max-age=90';
      request.open('GET', url, true);
      request.send();
  
      window.location.replace(removeURLParameter(window.location.href, 'hid'));
    })();
  
    // Helper to allow reuse of the cookie getter function
    window.mdp = window.mdp || {};
    window.mdp.getCookieValue = function getCookieValue(name) {
      var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
      return cookie ? decodeURIComponent(cookie.pop()) : '';
    } </script><script id="karma-loader" type="text/javascript">function loadKarma(w,d) {
    const isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
    w.karma = window.karma || {};
    w.karma.config = {
      apiVersion: 3,
      bypassDOMReady: false,
      isMobile: isMobile,
      site: 'rsm.mdp.' + (isMobile ? 'mob' : 'com'),
      targeting: {
        channel: "Life",
        ctype: "article",
        tags: [],
        id: "3e3646c8-a1f0-4db2-bb1c-de32802ca2eb",
        parent: "money",
        child: "money_confidential_podcast",
        type: "article",
        abTest: "mdextest",
        collapseall: (window.mdpKarmaNoAds ? true : ''),
        concepts: (udl.get('nlp_entities') || '').split(/\/|\|/).filter((n) => n),
        taxons: (udl.get('nlp_categories') || '').split(/\/|\|/).filter((n) => n),
        sentiment: udl.get('nlp_sentiment_label') || '',
        mtax: '10985'.split(',')
      },
    };
    w.karma.gaAdBlockReportData = {
      contentChannel: udl.get('channel'),
      contentCmsCategory: udl.get('category'),
      contentCmsId: udl.get('cms_id'),
      contentGraphId: udl.get('content_graph_id'),
      referrer: d.referrer || null,
      search: location.search || null,
      url: d.location.href,
      path: w.location.pathname,
      fullurl: udl.get('url'),
    };
    window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){const e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);if(w.analytics){analytics.track('Ad Blocker Detected', w.karma.gaAdBlockReportData);}const s=document.createElement('script');s.src="/moksa/js-min/moksa.js";s.async=true;d.head.appendChild(s);
      }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};const n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma_"+w.karma.config.site+".js",n.async=false,n.onload=n.onreadystatechange=function(){const e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);};loadKarma(window,document);</script><script defer="defer" src="/dist/main-0027869b4668eee00244-hash.js" type="text/javascript"></script><script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="YOUR_WRITE_KEY";analytics.SNIPPET_VERSION="4.15.2";const auth0PageTypes = ['accounts/signin-email-auth0', 'accounts/signup-email-auth0', 'accounts/quick-signup', 'accounts/signup', 'accounts/signin'];if (auth0PageTypes.indexOf(window.udl.get('content_type')) > -1) {analytics.load('X0houmAvvEjVtnVcXufBpNzaNjdT8QM7', {integrations: {'Google Tag Manager': false}});} else {analytics.load('X0houmAvvEjVtnVcXufBpNzaNjdT8QM7');}}}();window.ELEMENT_CLIENT_CONFIG = {brand_public_folder:null}; </script><script id="auth0config" data-client-id="SrtVV7OHPET0v2GcoW2joaSDqTrBCDDP" data-domain="accounts.realsimple.com" data-social-client-id="SrtVV7OHPET0v2GcoW2joaSDqTrBCDDP" data-social-domain="accounts.realsimple.com" data-regsource="23519" data-nonce="randomStrings" data-state="qwerty" data-brand-domain="https://www.realsimple.com" type="text/javascript"></script> <link rel="manifest" href="/manifest.json"> <meta name="description" content="On the final episode of Money Confidential&#x27;s &quot;Taxes in Ten&quot; podcast series, find out when you need to pay taxes on your investments."> <link rel="canonical" href="https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes"> <meta name="robots" content="max-image-preview:large"> <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"> <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57"> <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72"> <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76"> <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114"> <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120"> <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144"> <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152"> <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180"> <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png"> <meta property="og:title" content="How Do My Investments Impact the Way I File My Taxes? Find Out on The Money Confidential Podcast"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Real Simple"> <meta property="og:url" content="https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes"> <meta property="og:description" content="On the final episode of Money Confidential&#x27;s &quot;Taxes in Ten&quot; podcast series, find out when you need to pay taxes on your investments. "> <meta name="pinterest:url" content="https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes"> <meta name="twitter:title" content="How Do My Investments Impact the Way I File My Taxes? Find Out on The Money Confidential Podcast"> <meta name="twitter:description" content="On the final episode of Money Confidential&#x27;s &quot;Taxes in Ten&quot; podcast series, find out when you need to pay taxes on your investments."> <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F25%2Fb-copy.jpg"> <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&poi=face&w=1142&h=571&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F25%2Fb-copy.jpg"> <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=60&c=sc&poi=face&w=1142&h=571&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F25%2Fb-copy.jpg"> <meta property="og:image:width" content="1142"> <meta property="og:image:height" content="571"> <meta property="fb:app_id" content="165082593548215"> <meta property="fb:pages" content="10053803772"> <script type="application/ld+json">[
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://www.realsimple.com/",
            "name": "Home",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://www.realsimple.com/work-life",
            "name": "Life",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://www.realsimple.com/work-life/money",
            "name": "Money",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@id": "https://www.realsimple.com/money/money-confidential-podcast",
            "name": "Money Confidential",
            "image": null
          }
        }
      ]
    },
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "headline": "How Do My Investments Impact the Way I File My Taxes? Find Out on the <em>Money Confidential</em> Podcast",
      "image": [
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F14%2Fmoney-confidential-taxes-in-ten-investments-copy.jpg",
          "width": 1142,
          "height": 642
        }
      ],
      "author": [
        {
          "@type": "Person",
          "name": "Morgan Noll",
          "url": "https://www.realsimple.com/author/morgan-noll",
          "sameAs": [
            "https://www.instagram.com/norganmoll/"
          ]
        }
      ],
      "publisher": {
        "@type": "Organization",
        "name": "Real Simple",
        "url": "https://www.realsimple.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.realsimple.com/img/logo.png",
          "width": 160,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/RealSimple",
          "https://twitter.com/realsimple",
          "https://www.pinterest.com/realsimple/",
          "https://www.instagram.com/real_simple"
        ]
      },
      "datePublished": "2022-03-28T14:22:02-05:00",
      "dateModified": "2022-03-28T14:22:02-05:00",
      "description": "On the final episode of <em>Money Confidential</em>'s \"Taxes in Ten\" podcast series, find out when you need to pay taxes on your investments.",
      "mainEntityOfPage": "https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes"
    }
  ]</script> </head> <body class="template-article node-article mdex-test karma-site-container realsimple no-js" data-content-graph-id="cms/onecms_posts_realsimple_2714576" data-uuid="3e3646c8-a1f0-4db2-bb1c-de32802ca2eb" data-current-env="production" data-caas-sitename="realsimple" data-element-login-registration="true" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-faceted-search-api-url="" data-dynamic-nav-id="cms/onecms_posts_realsimple_explore" data-content-router-site="www.realsimple.com" data-content-type="article"> <header class="component navigation-test"><a class="skipLink elementFont__button skipLink--skipNav" href="#main-content">Skip to content</a> <div class="component adhesion-ad mobile-ad"><div class="adhesion-ad-container"> <div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1" class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div></div> <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element"><div class="ad-sticky-container desktop-ad tablet-ad karma-ad"> <div id="div-gpt-leaderboard-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> </div> <nav aria-label="Top" data-tracking-zone="nav-bar" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"> <h2 id="top-nav-heading" class="visually-hidden">Top Navigation</h2> <div class="container primary"><div class="subcontainer"> <button class="menu" aria-label="Explore Real Simple"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg> <span class="menu-explore elementFont__details--navigation" aria-hidden="true">Explore</span> </button> <div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Real Simple</span> <span class="svg-logo" aria-hidden="true"><svg width="216" height="25" viewBox="0 0 216 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><title>Logo</title><path d="M10.525 10.183c2.154 0 3.574-.93 3.574-2.35 0-1.615-1.224-2.497-3.378-2.497H5.19v4.847h5.336zM0 .196h10.771c5.041 0 8.272 2.937 8.272 7.49 0 2.399-1.273 4.896-3.23 6.315l-.246.147 4.161 10.428h-5.53l-3.77-9.204h-5.19v9.204H0V.196zM23.302.196h17.87v4.993H28.54v3.77h6.854V14H28.54v5.532h12.924v5.042H23.302zM58.851 14.099l-2.545-6.021-2.546 6.02h5.091zm-14.93 10.476L54.25.195h4.21l10.181 24.38h-5.385l-2.35-5.434h-9.252l-2.35 5.434H43.92zM71.482.196h5.189v19.386h12.924v4.993H71.482z" fill="#FB4F32"/><path d="M4.385 16.433c2.399 2.888 3.867 3.72 6.315 3.72 2.496 0 4.259-1.126 4.259-2.79 0-1.37-1.077-2.105-4.21-2.79-4.26-.98-6.021-1.91-7.245-3.819a6.532 6.532 0 0 1-.98-3.476c0-4.16 3.329-7.098 8.029-7.098 3.622 0 7.245 1.811 9.399 4.75L16.28 8.061c-2.447-2.252-3.622-2.84-5.776-2.84-1.86 0-3.035.735-3.035 1.861 0 1.077.734 1.615 2.839 2.105.539.146 1.273.342 2.203.636l3.084.98C18.14 11.585 20 14.278 20 17.215 20 21.72 16.183 25 10.994 25c-2.692 0-5.63-.979-7.588-2.595-.637-.538-1.42-1.32-2.448-2.399-.342-.342-.391-.39-.734-.783l4.16-2.79z" fill="#F5416C" mask="url(#mask-2)" transform="translate(94 -.18)"/><path fill="#F5416C" mask="url(#mask-4)" d="M117.722 24.575h5.14V.195h-5.14zM126.753.196h4.798l6.168 13.12 6.267-13.12h5.042l-.049 24.379h-5.091V12.239l-6.218 12.336-5.825-12.238v12.238h-5.092zM163.616 10.231h.391c2.106 0 3.379-.93 3.379-2.497 0-1.517-1.224-2.447-3.28-2.447h-6.07v4.944h5.58zM152.895.195H164.252c4.798 0 8.127 3.085 8.127 7.54 0 4.454-3.476 7.637-8.273 7.637h-6.022v9.203h-5.189V.195zM175.955.196h5.19v19.386h12.924v4.993h-18.114zM197.838.196h17.868v4.993h-12.63v3.77h6.854V14h-6.854v5.532H216v5.042h-18.162z"/></g></svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Real Simple</span> <span class="svg-logo" aria-hidden="true"><svg width="216" height="25" viewBox="0 0 216 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><title>Logo</title><path d="M10.525 10.183c2.154 0 3.574-.93 3.574-2.35 0-1.615-1.224-2.497-3.378-2.497H5.19v4.847h5.336zM0 .196h10.771c5.041 0 8.272 2.937 8.272 7.49 0 2.399-1.273 4.896-3.23 6.315l-.246.147 4.161 10.428h-5.53l-3.77-9.204h-5.19v9.204H0V.196zM23.302.196h17.87v4.993H28.54v3.77h6.854V14H28.54v5.532h12.924v5.042H23.302zM58.851 14.099l-2.545-6.021-2.546 6.02h5.091zm-14.93 10.476L54.25.195h4.21l10.181 24.38h-5.385l-2.35-5.434h-9.252l-2.35 5.434H43.92zM71.482.196h5.189v19.386h12.924v4.993H71.482z" fill="#FB4F32"/><path d="M4.385 16.433c2.399 2.888 3.867 3.72 6.315 3.72 2.496 0 4.259-1.126 4.259-2.79 0-1.37-1.077-2.105-4.21-2.79-4.26-.98-6.021-1.91-7.245-3.819a6.532 6.532 0 0 1-.98-3.476c0-4.16 3.329-7.098 8.029-7.098 3.622 0 7.245 1.811 9.399 4.75L16.28 8.061c-2.447-2.252-3.622-2.84-5.776-2.84-1.86 0-3.035.735-3.035 1.861 0 1.077.734 1.615 2.839 2.105.539.146 1.273.342 2.203.636l3.084.98C18.14 11.585 20 14.278 20 17.215 20 21.72 16.183 25 10.994 25c-2.692 0-5.63-.979-7.588-2.595-.637-.538-1.42-1.32-2.448-2.399-.342-.342-.391-.39-.734-.783l4.16-2.79z" fill="#F5416C" mask="url(#mask-2)" transform="translate(94 -.18)"/><path fill="#F5416C" mask="url(#mask-4)" d="M117.722 24.575h5.14V.195h-5.14zM126.753.196h4.798l6.168 13.12 6.267-13.12h5.042l-.049 24.379h-5.091V12.239l-6.218 12.336-5.825-12.238v12.238h-5.092zM163.616 10.231h.391c2.106 0 3.379-.93 3.379-2.497 0-1.517-1.224-2.447-3.28-2.447h-6.07v4.944h5.58zM152.895.195H164.252c4.798 0 8.127 3.085 8.127 7.54 0 4.454-3.476 7.637-8.273 7.637h-6.022v9.203h-5.189V.195zM175.955.196h5.19v19.386h12.924v4.993h-18.114zM197.838.196h17.868v4.993h-12.63v3.77h6.854V14h-6.854v5.532H216v5.042h-18.162z"/></g></svg> </span> </a></div><div class="primary-links desktop-only"> <ul class="primary-text-links elementFont__resetList"> <li data-nav-pos="pos-1" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-1" href="#">Food</a></li> <li data-nav-pos="pos-2" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-2" href="#">Home</a></li> <li data-nav-pos="pos-3" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-3" href="#">Life</a></li> <li data-nav-pos="pos-4" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-4" href="#">Health</a></li> <li data-nav-pos="pos-5" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-5" href="#">Money</a></li> <li data-nav-pos="pos-6" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-6" href="#">Style and Beauty</a></li> <li data-nav-pos="pos-7" class="header-primary-links heading-list menu-list-item has-submenu"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" aria-controls="submenu-7" href="#">Holidays & Entertaining</a></li> <li data-nav-pos="pos-8" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.realsimple.com/news">News</a></li> <li data-nav-pos="pos-9" class="header-primary-links heading-list menu-list-item"> <a class="elementFont__button elementButton__defaultFocus--noOffset elementFont__resetLink--hover" href="https://www.realsimple.com/work-life/technology/about-real-simple">About Us</a></li> </ul></div> <div class="menu-search"> <div class="buttons"> <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"> <span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button><div class="component site-search search-container"> <form class="header-search-form" method="GET" data-tracking-zone="search-form" action="/search"><label class="hidden-label" for="search-a">Search</label> <input type="text" class="search-field elementFont__inputText elementButton__defaultFocus" value="" id="search-a" name="q" placeholder="Search Real Simple" aria-label="Search"> </form> <button class="icon close close-search" aria-label="Close search box" data-action="nav-close-search"><span class="svg-label visually-hidden">Close</span><span class="icon icon-close utility-icon color-navigation"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span> </button></div> </div> <section class="container secondary-links secondary-menu"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="your account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Your Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">Your Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li id="hambMyAccount" class="menu-item l-padded heading-menu logged-in"><a class="menu-link" href="https://www.realsimple.com/solution-seekers">My Account</a></li> <script defer="defer" src="/brandjs/paywall-overlay.js"></script> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;23519&amp;returnURL&#x3D;%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="your account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://secure.realsimple.com/common/profile/member/optout/" data-tracking-label="your account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://realsimple.com/account/quick-signup?regSource&#x3D;23701" data-tracking-label="your account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;RSP" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.realsimple.com/work-life/technology/contact-us" data-tracking-label="your account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.realsimple.com%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="your account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/real-simple/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="http://www.cozi.com/?utm_source&#x3D;realsimple.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;realsimple-utilitynav" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > free organizing app">Free Organizing App<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;23519&amp;returnURL&#x3D;%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div></div></section></div> <div class="menu-subscribe elementFont__button" id="homepageHeaderMonetateTargeter"> <span class="subscribe-link"> <a class="elementFont__button elementFont__resetLink" href="https://www.magazine.store/real-simple/?utm_source&#x3D;realsimple.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i905rsr1w1023" aria-describedby="external-disclaimer"> Subscribe </a> </span> </div> <div class="contextual-social-links mobile-only"> <div data-tracking-zone="sticky nav" class="component share-new shareNew shareNew--square"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220330&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F23%252F2022%252F03%252F14%252Fmoney-confidential-taxes-in-ten-investments-copy.jpg&amp;description&#x3D;" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementFont__details--bold">Pin</span></a></span> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220330" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> </div> </div></div></div> </nav> <div class="docking-nav-placeholder"></div> <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner"></div> <div class="partial modal hamburger static modal--hideHeading" aria-hidden="true" id="dialog-2a75f4c3-2842-42a1-acd9-9b8590067a91" role="dialog" aria-labelledby="hamburger_dialog"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="hamburger_dialog">Explore Real Simple</h2> <div class="content modalContent content--noPadding"> <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger"><div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Real Simple</span> <span class="svg-logo" aria-hidden="true"><svg width="216" height="25" viewBox="0 0 216 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><title>Logo</title><path d="M10.525 10.183c2.154 0 3.574-.93 3.574-2.35 0-1.615-1.224-2.497-3.378-2.497H5.19v4.847h5.336zM0 .196h10.771c5.041 0 8.272 2.937 8.272 7.49 0 2.399-1.273 4.896-3.23 6.315l-.246.147 4.161 10.428h-5.53l-3.77-9.204h-5.19v9.204H0V.196zM23.302.196h17.87v4.993H28.54v3.77h6.854V14H28.54v5.532h12.924v5.042H23.302zM58.851 14.099l-2.545-6.021-2.546 6.02h5.091zm-14.93 10.476L54.25.195h4.21l10.181 24.38h-5.385l-2.35-5.434h-9.252l-2.35 5.434H43.92zM71.482.196h5.189v19.386h12.924v4.993H71.482z" fill="#FB4F32"/><path d="M4.385 16.433c2.399 2.888 3.867 3.72 6.315 3.72 2.496 0 4.259-1.126 4.259-2.79 0-1.37-1.077-2.105-4.21-2.79-4.26-.98-6.021-1.91-7.245-3.819a6.532 6.532 0 0 1-.98-3.476c0-4.16 3.329-7.098 8.029-7.098 3.622 0 7.245 1.811 9.399 4.75L16.28 8.061c-2.447-2.252-3.622-2.84-5.776-2.84-1.86 0-3.035.735-3.035 1.861 0 1.077.734 1.615 2.839 2.105.539.146 1.273.342 2.203.636l3.084.98C18.14 11.585 20 14.278 20 17.215 20 21.72 16.183 25 10.994 25c-2.692 0-5.63-.979-7.588-2.595-.637-.538-1.42-1.32-2.448-2.399-.342-.342-.391-.39-.734-.783l4.16-2.79z" fill="#F5416C" mask="url(#mask-2)" transform="translate(94 -.18)"/><path fill="#F5416C" mask="url(#mask-4)" d="M117.722 24.575h5.14V.195h-5.14zM126.753.196h4.798l6.168 13.12 6.267-13.12h5.042l-.049 24.379h-5.091V12.239l-6.218 12.336-5.825-12.238v12.238h-5.092zM163.616 10.231h.391c2.106 0 3.379-.93 3.379-2.497 0-1.517-1.224-2.447-3.28-2.447h-6.07v4.944h5.58zM152.895.195H164.252c4.798 0 8.127 3.085 8.127 7.54 0 4.454-3.476 7.637-8.273 7.637h-6.022v9.203h-5.189V.195zM175.955.196h5.19v19.386h12.924v4.993h-18.114zM197.838.196h17.868v4.993h-12.63v3.77h6.854V14h-6.854v5.532H216v5.042h-18.162z"/></g></svg> </span> </a> <a class="full-logo desktop-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label visually-hidden">Real Simple</span> <span class="svg-logo" aria-hidden="true"><svg width="216" height="25" viewBox="0 0 216 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><title>Logo</title><path d="M10.525 10.183c2.154 0 3.574-.93 3.574-2.35 0-1.615-1.224-2.497-3.378-2.497H5.19v4.847h5.336zM0 .196h10.771c5.041 0 8.272 2.937 8.272 7.49 0 2.399-1.273 4.896-3.23 6.315l-.246.147 4.161 10.428h-5.53l-3.77-9.204h-5.19v9.204H0V.196zM23.302.196h17.87v4.993H28.54v3.77h6.854V14H28.54v5.532h12.924v5.042H23.302zM58.851 14.099l-2.545-6.021-2.546 6.02h5.091zm-14.93 10.476L54.25.195h4.21l10.181 24.38h-5.385l-2.35-5.434h-9.252l-2.35 5.434H43.92zM71.482.196h5.189v19.386h12.924v4.993H71.482z" fill="#FB4F32"/><path d="M4.385 16.433c2.399 2.888 3.867 3.72 6.315 3.72 2.496 0 4.259-1.126 4.259-2.79 0-1.37-1.077-2.105-4.21-2.79-4.26-.98-6.021-1.91-7.245-3.819a6.532 6.532 0 0 1-.98-3.476c0-4.16 3.329-7.098 8.029-7.098 3.622 0 7.245 1.811 9.399 4.75L16.28 8.061c-2.447-2.252-3.622-2.84-5.776-2.84-1.86 0-3.035.735-3.035 1.861 0 1.077.734 1.615 2.839 2.105.539.146 1.273.342 2.203.636l3.084.98C18.14 11.585 20 14.278 20 17.215 20 21.72 16.183 25 10.994 25c-2.692 0-5.63-.979-7.588-2.595-.637-.538-1.42-1.32-2.448-2.399-.342-.342-.391-.39-.734-.783l4.16-2.79z" fill="#F5416C" mask="url(#mask-2)" transform="translate(94 -.18)"/><path fill="#F5416C" mask="url(#mask-4)" d="M117.722 24.575h5.14V.195h-5.14zM126.753.196h4.798l6.168 13.12 6.267-13.12h5.042l-.049 24.379h-5.091V12.239l-6.218 12.336-5.825-12.238v12.238h-5.092zM163.616 10.231h.391c2.106 0 3.379-.93 3.379-2.497 0-1.517-1.224-2.447-3.28-2.447h-6.07v4.944h5.58zM152.895.195H164.252c4.798 0 8.127 3.085 8.127 7.54 0 4.454-3.476 7.637-8.273 7.637h-6.022v9.203h-5.189V.195zM175.955.196h5.19v19.386h12.924v4.993h-18.114zM197.838.196h17.868v4.993h-12.63v3.77h6.854V14h-6.854v5.532H216v5.042h-18.162z"/></g></svg> </span> </a></div></div> <div class="modal-wrapper" data-tracking-zone="nav-hamburger"><div class="modal-navigation"> <nav aria-label="main" class="hamburger-menu"> <ul class="top-menu"><li class="menu-item-main search-menu-item"> <div class="search-form-container search-open"> <form method="GET" data-tracking-zone="search-form" action="/search"> <label class="search-label elementFont__subtitle--bold" for="explore-search">Search</label><div class="search-container searchContainer margin-4-top"> <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Enter search term" title="Enter search term"> <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button> </div></form></div></li> <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu" data-nav-pos="pos-0"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-0"> <span id="submenu-label-0">Explore</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a> <div class="submenu-children-wrapper" id="submenu-0"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Explore</h3></div> <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0"> <li class="tile navigation__tile"><a class="media-img" href="https://www.realsimple.com/beauty-fashion/shoes-accessories/jewelry/how-to-measure-ring-size" data-tracking-label="Explore &gt; How to Measure Your Ring Size at Home" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F11%2F17%2Fhow-to-measure-ring-size-2000.jpg" data-special-crop="" data-alt="How to Measure Your Ring Size at Home" data-title="how-to-measure-ring-size" data-shop-image="false" data-original-width="2000" data-original-height="1500" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="980" data-focal-point-y="735"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F11%2F17%2Fhow-to-measure-ring-size-2000.jpg" alt="How to Measure Your Ring Size at Home" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">How to Measure Your Ring Size at Home</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1500"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.realsimple.com/beauty-fashion/shoes-accessories/jewelry/how-to-measure-ring-size" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; How to Measure Your Ring Size at Home"> How to Measure Your Ring Size at Home</a></h4> <span class="summary margin-8-bottom elementFont__details"> Try one of these three easy methods to make sure your ring fits perfectly, every time. </span> <a class="read-more elementButton__textButton" href="https://www.realsimple.com/beauty-fashion/shoes-accessories/jewelry/how-to-measure-ring-size" data-tracking-label="Explore &gt; How to Measure Your Ring Size at Home" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.realsimple.com/food-recipes/shopping-storing/food/refrigerator-temperature" data-tracking-label="Explore &gt; Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F11%2F13%2Frefrigerator-freezer-fridge-temperature-guidelines-2000.jpg" data-special-crop="" data-alt="Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)" data-title="Refrigerator temperature guide, info, and more to the right temperature for fridge and freezer (refrigerator interior)" data-shop-image="false" data-original-width="2000" data-original-height="1125" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F11%2F13%2Frefrigerator-freezer-fridge-temperature-guidelines-2000.jpg" alt="Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1125"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.realsimple.com/food-recipes/shopping-storing/food/refrigerator-temperature" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)"> Here's the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)</a></h4> <span class="summary margin-8-bottom elementFont__details"> Keeping foods chilled properly helps them last longer and stay fresher. Sticking to the ideal refrigerator temps can help you avoid potential foodborne illnesses, too. </span> <a class="read-more elementButton__textButton" href="https://www.realsimple.com/food-recipes/shopping-storing/food/refrigerator-temperature" data-tracking-label="Explore &gt; Here&#x27;s the Right Temperature for Your Refrigerator and Freezer (Because a Few Degrees Makes a Difference)" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile navigation__tile"><a class="media-img" href="https://www.realsimple.com/work-life/entertainment/what-to-read-right-now" data-tracking-label="Explore &gt; 34 Great Books to Suit Any Mood or Interest" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F07%2F15%2Fgreat-books-for-anytime-2000.jpg" data-special-crop="" data-alt="34 Great Books to Suit Any Mood or Interest" data-title="great-books-for-anytime" data-shop-image="false" data-original-width="2000" data-original-height="1500" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="960" data-focal-point-y="720"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F07%2F15%2Fgreat-books-for-anytime-2000.jpg" alt="34 Great Books to Suit Any Mood or Interest" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">34 Great Books to Suit Any Mood or Interest</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1500"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__title"> <a href="https://www.realsimple.com/work-life/entertainment/what-to-read-right-now" class="navigation__tileTitleLink margin-8-bottom elementFont__title" data-tracking-label="Explore &gt; 34 Great Books to Suit Any Mood or Interest"> 34 Great Books to Suit Any Mood or Interest</a></h4> <span class="summary margin-8-bottom elementFont__details"> This list has you covered, no matter how you're feeling. </span> <a class="read-more elementButton__textButton" href="https://www.realsimple.com/work-life/entertainment/what-to-read-right-now" data-tracking-label="Explore &gt; 34 Great Books to Suit Any Mood or Interest" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> </ul></div></li> <li data-nav-pos="pos-1" class="menu-item-main heading-menu parent-menu pos-1 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-1"> <span id="submenu-label-1">Food</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-1" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Food</h3> <a href="https://www.realsimple.com/food-recipes" class="see-all-heading elementButton__textButton">See All Food</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.realsimple.com/food-recipes/recipe-collections-favorites/popular-ingredients/cheese-can-eat-lactose-intolerant" data-tracking-label="Food &gt; 9 Cheeses You Can Eat Even If You&#x27;re Lactose Intolerant" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2017%2F12%2F29%2Flactose-free-cheese-1.jpg" data-special-crop="" data-alt="9 Cheeses You Can Eat Even If You&#x27;re Lactose Intolerant" data-title="lactose-free-cheese" data-shop-image="false" data-original-width="2000" data-original-height="1334" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="1000" data-focal-point-y="667"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2017%2F12%2F29%2Flactose-free-cheese-1.jpg" alt="9 Cheeses You Can Eat Even If You&#x27;re Lactose Intolerant" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">9 Cheeses You Can Eat Even If You&#x27;re Lactose Intolerant</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1334"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.realsimple.com/food-recipes/recipe-collections-favorites/popular-ingredients/cheese-can-eat-lactose-intolerant" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Food &gt; 9 Cheeses You Can Eat Even If You&#x27;re Lactose Intolerant"> 9 Cheeses You Can Eat Even If You're Lactose Intolerant</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Not all dairy is created equal.  </span> </div></div> <ul aria-labelledby="submenu-label-1" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/food-recipes/browse-all-recipes" data-tracking-label="food > recipes">Recipes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/food-recipes/cooking-tips-techniques/real-simple-cooking-school" data-tracking-label="food > real simple cooking school">Real Simple Cooking School</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/food-recipes/cooking-tips-techniques" data-tracking-label="food > cooking tips &amp; techniques">Cooking Tips & Techniques</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/food-recipes/shopping-storing" data-tracking-label="food > shopping and storing">Shopping and Storing</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/food-recipes/tools-products" data-tracking-label="food > kitchen tools and products">Kitchen Tools and Products</a> </li></ul></div></li> <li data-nav-pos="pos-2" class="menu-item-main heading-menu parent-menu pos-2 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-2"> <span id="submenu-label-2">Home</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-2" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Home</h3> <a href="https://www.realsimple.com/home-organizing" class="see-all-heading elementButton__textButton">See All Home</a></div> <ul aria-labelledby="submenu-label-2" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/cleaning" data-tracking-label="home > cleaning">Cleaning</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/organizing" data-tracking-label="home > organizing">Organizing</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/decorating" data-tracking-label="home > decorating">Decorating</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/gardening" data-tracking-label="home > gardening">Gardening</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/home-improvement" data-tracking-label="home > home improvement">Home Improvement</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/green-living" data-tracking-label="home > green living">Green Living</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/new-uses-for-old-things" data-tracking-label="home > new uses for old things at home">New Uses for Old Things at Home</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/home-improvement/simple-home-solutions" data-tracking-label="home > quick fix">Quick Fix</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/home-organizing/real-simple-home" data-tracking-label="home > real simple home">Real Simple Home</a> </li></ul></div></li> <li data-nav-pos="pos-3" class="menu-item-main heading-menu parent-menu pos-3 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-3"> <span id="submenu-label-3">Life</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-3" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Life</h3> <a href="https://www.realsimple.com/work-life" class="see-all-heading elementButton__textButton">See All Life</a></div> <ul aria-labelledby="submenu-label-3" class="submenu-children"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/family" data-tracking-label="life > family">Family</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/entertainment" data-tracking-label="life > entertainment">Entertainment</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/technology" data-tracking-label="life > technology">Technology</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/weddings/weddings-planning" data-tracking-label="life > wedding planning">Wedding Planning</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/travel/" data-tracking-label="life > travel ideas">Travel Ideas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/life-strategies/job-career" data-tracking-label="life > career">Career</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/life-strategies/get-it-done" data-tracking-label="life > get it done">Get It Done</a> </li></ul></div></li> <li data-nav-pos="pos-4" class="menu-item-main heading-menu parent-menu pos-4 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-4"> <span id="submenu-label-4">Health</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-4" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Health</h3> <a href="https://www.realsimple.com/health" class="see-all-heading elementButton__textButton">See All Health</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.realsimple.com/health/mind-mood/anhedonia" data-tracking-label="Health &gt; Feel Like You Don&#x27;t Enjoy Anything Anymore? There&#x27;s a Name for That—Here Are 8 Ways You Can Break Through It" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F11%2F16%2Fwhat-is-anhedonia-2000.jpg" data-special-crop="" data-alt="Feel Like You Don&#x27;t Enjoy Anything Anymore? There&#x27;s a Name for That—Here Are 8 Ways You Can Break Through It" data-title="what-is-anhedonia" data-shop-image="false" data-original-width="2000" data-original-height="1059" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F11%2F16%2Fwhat-is-anhedonia-2000.jpg" alt="Feel Like You Don&#x27;t Enjoy Anything Anymore? There&#x27;s a Name for That—Here Are 8 Ways You Can Break Through It" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Feel Like You Don&#x27;t Enjoy Anything Anymore? There&#x27;s a Name for That—Here Are 8 Ways You Can Break Through It</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1059"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.realsimple.com/health/mind-mood/anhedonia" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Health &gt; Feel Like You Don&#x27;t Enjoy Anything Anymore? There&#x27;s a Name for That—Here Are 8 Ways You Can Break Through It"> Feel Like You Don't Enjoy Anything Anymore? There's a Name for That—Here Are 8 Ways You Can Break Through It</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Mental health experts explain anhedonia and how you can bounce back from this joyless state of mind. </span> </div></div> <ul aria-labelledby="submenu-label-4" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/preventative-health" data-tracking-label="health > preventive health">Preventive Health</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/mind-mood" data-tracking-label="health > mental health">Mental Health</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/health-coach" data-tracking-label="health > health coach">Health Coach</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/crisis-coping" data-tracking-label="health > crisis coping">Crisis Coping</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/fitness-exercise" data-tracking-label="health > fitness &amp; exercise">Fitness & Exercise</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/preventative-health/sleep" data-tracking-label="health > sleep">Sleep</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/nutrition-diet/healthy-eating" data-tracking-label="health > healthy eating">Healthy Eating</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/health/nutrition-diet/healthy-eating/well-fed" data-tracking-label="health > well fed">Well Fed</a> </li></ul></div></li> <li data-nav-pos="pos-5" class="menu-item-main heading-menu parent-menu pos-5 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-5"> <span id="submenu-label-5">Money</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-5" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Money</h3> <a href="https://www.realsimple.com/work-life/money" class="see-all-heading elementButton__textButton">See All Money</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.realsimple.com/work-life/money/saving/checking-bank-account-balance-amount" data-tracking-label="Money &gt; Are You Keeping Too Much Money in the Bank? Here&#x27;s How to Tell" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F12%2F15%2Fhow-much-money-to-keep-in-bank-2000.jpg" data-special-crop="" data-alt="Are You Keeping Too Much Money in the Bank? Here&#x27;s How to Tell" data-title="how-much-money-to-keep-in-bank" data-shop-image="false" data-original-width="2000" data-original-height="1125" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F12%2F15%2Fhow-much-money-to-keep-in-bank-2000.jpg" alt="Are You Keeping Too Much Money in the Bank? Here&#x27;s How to Tell" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Are You Keeping Too Much Money in the Bank? Here&#x27;s How to Tell</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1125"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.realsimple.com/work-life/money/saving/checking-bank-account-balance-amount" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Money &gt; Are You Keeping Too Much Money in the Bank? Here&#x27;s How to Tell"> Are You Keeping Too Much Money in the Bank? Here's How to Tell</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Putting money in the bank is smart, but too much cash savings can actually be a poor use of that money. </span> </div></div> <ul aria-labelledby="submenu-label-5" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/money/money-confidential-podcast" data-tracking-label="money > money confidential podcast">Money Confidential Podcast</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/saving" data-tracking-label="money > saving money">Saving Money</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/money-planning" data-tracking-label="money > money planning">Money Planning</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/money-made-simple" data-tracking-label="money > money confidential">Money Confidential</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/spending" data-tracking-label="money > spending">Spending</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/money-etiquette" data-tracking-label="money > money etiquette">Money Etiquette</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/work-life/money/money-planning/investing" data-tracking-label="money > invest better">Invest Better</a> </li></ul></div></li> <li data-nav-pos="pos-6" class="menu-item-main heading-menu parent-menu pos-6 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-6"> <span id="submenu-label-6">Style and Beauty</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-6" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Style and Beauty</h3> <a href="https://www.realsimple.com/beauty-fashion" class="see-all-heading elementButton__textButton">See All Style and Beauty</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.realsimple.com/beauty-fashion/clothing/shopping-guide/how-to-measure-bra-size" data-tracking-label="Style and Beauty &gt; How to Measure Your Bra Size at Home" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F07%2F16%2Fhow-to-measure-bra-size-measurement-chart.jpg" data-special-crop="" data-alt="How to Measure Your Bra Size at Home" data-title="How to measure bra size: A guide to determining bra size, with band size and cup size measurement tips" data-shop-image="false" data-original-width="1366" data-original-height="768" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F07%2F16%2Fhow-to-measure-bra-size-measurement-chart.jpg" alt="How to Measure Your Bra Size at Home" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">How to Measure Your Bra Size at Home</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1366" height="768"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.realsimple.com/beauty-fashion/clothing/shopping-guide/how-to-measure-bra-size" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Style and Beauty &gt; How to Measure Your Bra Size at Home"> How to Measure Your Bra Size at Home</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> All you need is a tape measure and a little free time. </span> </div></div> <ul aria-labelledby="submenu-label-6" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/clothing" data-tracking-label="style and beauty > clothing">Clothing</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/skincare" data-tracking-label="style and beauty > skincare">Skincare</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/shoes-accessories/shoes" data-tracking-label="style and beauty > shoes">Shoes</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/hair" data-tracking-label="style and beauty > hair">Hair</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/clothing-care" data-tracking-label="style and beauty > clothing care">Clothing Care</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/makeup" data-tracking-label="style and beauty > makeup">Makeup</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/beauty-fashion/hair-body-face" data-tracking-label="style and beauty > hair body face">Hair Body Face</a> </li></ul></div></li> <li data-nav-pos="pos-7" class="menu-item-main heading-menu parent-menu pos-7 has-submenu"> <a class="submenu-link main-link expand-trigger elementFont__button" href="#" aria-controls="submenu-7"> <span id="submenu-label-7">Holidays & Entertaining</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-7" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel elementFont__subhead">Holidays & Entertaining</h3> <a href="https://www.realsimple.com/holidays-entertaining" class="see-all-heading elementButton__textButton">See All Holidays & Entertaining</a></div> <div class="tile navigation__tile promotional-tile featured"><a class="media-img" href="https://www.realsimple.com/holidays-entertaining/entertaining/powerpoint-party-ideas" data-tracking-label="Holidays &amp; Entertaining &gt; PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here&#x27;s How to Host One" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F06%2F02%2Fhow-to-host-a-powerpoint-slideshow-party-2000.jpg" data-special-crop="" data-alt="PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here&#x27;s How to Host One" data-title="PowerPoint party ideas: how to host, theme ideas, and more" data-shop-image="false" data-original-width="2000" data-original-height="1125" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2020%2F06%2F02%2Fhow-to-host-a-powerpoint-slideshow-party-2000.jpg" alt="PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here&#x27;s How to Host One" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here&#x27;s How to Host One</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1125"></div></div></a> <div class="media-body article-info margin-24-bottom clearfix"> <h4 class="navigation__tileTitle elementFont__subhead"> <a href="https://www.realsimple.com/holidays-entertaining/entertaining/powerpoint-party-ideas" class="navigation__tileTitleLink margin-8-bottom elementFont__subhead" data-tracking-label="Holidays &amp; Entertaining &gt; PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here&#x27;s How to Host One"> PowerPoint Parties Are the Socially Distant Party Trend You Have to Try: Here's How to Host One</a></h4> <span class="summary margin-8-bottom elementFont__subtitle"> Presenting a new way to party together&mdash;virtually. </span> </div></div> <ul aria-labelledby="submenu-label-7" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays" data-tracking-label="holidays &amp; entertaining > all holidays">All Holidays</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/gifts" data-tracking-label="holidays &amp; entertaining > gifts">Gifts</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/fathers-day" data-tracking-label="holidays &amp; entertaining > father&#x27;s day">Father's Day</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/passover" data-tracking-label="holidays &amp; entertaining > passover">Passover</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/entertaining" data-tracking-label="holidays &amp; entertaining > entertaining">Entertaining</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/easiest-holidays-ever" data-tracking-label="holidays &amp; entertaining > home for the holidays">Home for the Holidays</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/entertaining/simple-entertaining" data-tracking-label="holidays &amp; entertaining > come together">Come Together</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/hanukkah" data-tracking-label="holidays &amp; entertaining > hanukkah">Hanukkah</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/halloween" data-tracking-label="holidays &amp; entertaining > halloween">Halloween</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/thanksgiving" data-tracking-label="holidays &amp; entertaining > thanksgiving">Thanksgiving</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/christmas" data-tracking-label="holidays &amp; entertaining > christmas">Christmas</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/valentines-day" data-tracking-label="holidays &amp; entertaining > valentine&#x27;s day">Valentine's Day</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/easter" data-tracking-label="holidays &amp; entertaining > easter">Easter</a> </li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link elementFont__detailsLink" href="https://www.realsimple.com/holidays-entertaining/holidays/mothers-day" data-tracking-label="holidays &amp; entertaining > mother&#x27;s day">Mother's Day</a> </li></ul></div></li> <li data-nav-pos="pos-8" class="menu-item-main heading-menu parent-menu pos-8"> <a class="submenu-link main-link elementFont__button" href="https://www.realsimple.com/news"> <span id="submenu-label-8">News</span> </a></li> <li data-nav-pos="pos-9" class="menu-item-main heading-menu parent-menu pos-9"> <a class="submenu-link main-link elementFont__button" href="https://www.realsimple.com/work-life/technology/about-real-simple"> <span id="submenu-label-9">About Us</span> </a></li> </ul></nav></div> <div class="hamburger-auth-section"> <section class="container secondary-links hamburger static"> <h2 class="visually-hidden">Profile Menu</h2> <div class="secondary-text-links"><div class="heading-menu menu-list-item secondary-item"> <a class="menu-link external-link-warning elementFont__details--navigation elementFont__resetLink" href="https://www.magazine.store/real-simple/?utm_source&#x3D;realsimple.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i905rsr5w1023" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe"> <span>Subscribe <span class="hidden-label"> this link opens in a new tab</span> <span class="external-link-icon" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" aria-hidden="true"><path id="zsjgjrl0ga" d="M15.833 15.833H4.167V4.167H10V2.5H4.167c-.925 0-1.667.75-1.667 1.667v11.666c0 .917.742 1.667 1.667 1.667h11.666c.917 0 1.667-.75 1.667-1.667V10h-1.667v5.833zM11.667 2.5v1.667h2.991l-8.191 8.191 1.175 1.175 8.191-8.191v2.991H17.5V2.5h-5.833z"/></svg> </span> </span> </a></div> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu"> <button data-tracking-label="your account" class="menu-link elementFont__details--navigation elementFont__resetLink expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Your Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only elementFont__subhead">Your Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label elementFont__details--navigation">Account</h3><ul class="secondary-nav-submenu-children"> <li id="hambMyAccount" class="menu-item l-padded heading-menu logged-in"><a class="menu-link" href="https://www.realsimple.com/solution-seekers">My Account</a></li> <script defer="defer" src="/brandjs/paywall-overlay.js"></script> <li class="menu-item heading-menu euDisabled logged-out join-now"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signup?regSource&#x3D;23519&amp;returnURL&#x3D;%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="your account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://secure.realsimple.com/common/profile/member/optout/" data-tracking-label="your account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://realsimple.com/account/quick-signup?regSource&#x3D;23701" data-tracking-label="your account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;RSP" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.realsimple.com/work-life/technology/contact-us" data-tracking-label="your account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="/account/signout?successPage=https%3A%2F%2Fwww.realsimple.com%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="your account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label elementFont__details--navigation">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="https://www.magazine.store/real-simple/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link elementFont__subtitle--navigation elementFont__resetLink" href="http://www.cozi.com/?utm_source&#x3D;realsimple.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;realsimple-utilitynav" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > free organizing app">Free Organizing App<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;23519&amp;returnURL&#x3D;%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes" data-tracking-label="login" class="menu-link elementFont__details--navigation elementFont__resetLink"> <span class="secondary-menu-label">Login</span></a></div> <div class="heading-menu menu-list-item secondary-item sweepstakes" data-action="secondary-nav-pos-3"> <a href="https://www.realsimple.com/sweepstakes/" class="menu-link elementFont__details--navigation elementFont__resetLink" data-tracking-label="sweepstakes"> <span class="secondary-menu-label">Sweepstakes</span> </a> </div></div></section> <section class="social-share"><h3 class="heading-follow-up elementFont__details--navigation">Follow Us</h3> <div class="menu-item-styled social-items no-pad-top"> <link href="https://www.facebook.com/RealSimple" rel="dns-prefetch"><span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/RealSimple" class="display-block" aria-label="Visit Real Simple&#x27;s facebook page (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <link href="https://twitter.com/realsimple" rel="dns-prefetch"><span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/realsimple" class="display-block" aria-label="Visit Real Simple&#x27;s twitter page (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <link href="https://www.pinterest.com/realsimple/" rel="dns-prefetch"><span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/realsimple/" class="display-block" aria-label="Visit Real Simple&#x27;s pinterest page (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <link href="https://www.instagram.com/real_simple" rel="dns-prefetch"><span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/real_simple" class="display-block" aria-label="Visit Real Simple&#x27;s instagram page (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div></section></div></div> </div></div></div> <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div> <div class="monetate" id="underNavMonetateTargeter" role="complementary" aria-hidden="true"></div> <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a></header> <div aria-live="assertive" class="component alert-banner type-auth-modal auth-modal-banner hidden"> <div class="alert-wrapper"><div class="alert-icon"></div> <div class="alert-text elementFont__subtitle--bold elementFont__subtitle--linkWithin"> </div> <button class="alert-close" aria-label="Close this alert"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button></div></div> <div class="container-full-width clearfix template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container"> <main class="inner-container two-col-inner"> <article class="article-container two-col-container docked-sharebar-content-container"> <meta content="https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes" property="url"> <div class="content content-breadcrumbs"> <div class="component breadcrumbs" data-tracking-zone="breadcrumbs"><nav class="breadcrumbs__container" aria-label="Breadcrumb"><ol class="breadcrumbs__list"> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.realsimple.com"><span class="breadcrumbs__title">Real Simple</span></a><span class="icon breadcrumbs__icon"><svg class="icon-pipe" xmlns="http://www.w3.org/2000/svg" width="24" height="24" role="img" aria-hidden="true" tabindex="-1"><path d="M2 0h1v20H2z"/></svg> </span></li> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.realsimple.com/work-life"><span class="breadcrumbs__title">Life</span></a><span class="icon breadcrumbs__icon"><svg class="icon-pipe" xmlns="http://www.w3.org/2000/svg" width="24" height="24" role="img" aria-hidden="true" tabindex="-1"><path d="M2 0h1v20H2z"/></svg> </span></li> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.realsimple.com/work-life/money"><span class="breadcrumbs__title">Money</span></a><span class="icon breadcrumbs__icon"><svg class="icon-pipe" xmlns="http://www.w3.org/2000/svg" width="24" height="24" role="img" aria-hidden="true" tabindex="-1"><path d="M2 0h1v20H2z"/></svg> </span></li> <li class="breadcrumbs__item breadcrumbs__item--last"><a class="breadcrumbs__link breadcrumbs__link--last" href="https://www.realsimple.com/money/money-confidential-podcast"><span class="breadcrumbs__title">Money Confidential</span></a><span class="icon breadcrumbs__icon breadcrumbs__icon--last"><svg class="icon-pipe" xmlns="http://www.w3.org/2000/svg" width="24" height="24" role="img" aria-hidden="true" tabindex="-1"><path d="M2 0h1v20H2z"/></svg> </span></li> <li class="breadcrumbs__item visually-hidden" aria-current="page">How Do My Investments Impact the Way I File My Taxes? Find Out on the <em>Money Confidential</em> Podcast</li></ol></nav><span class="breadcrumbs-align-shift"></span></div> </div> <div class="articleContainer karma-sticky-grid"> <div class="articleContainer__header"><div class="main-header article-main-header" data-path="/money/money-confidential-podcast/how-investments-affect-taxes" data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.realsimple.com%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Drealsimple%26utm_content%3D20220330%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F23%252F2022%252F03%252F25%252Fb-copy.jpg&amp;description&#x3D;How%20Do%20My%20Investments%20Impact%20the%20Way%20I%20File%20My%20Taxes%3F%20Find%20Out%20on%20the%20%3Cem%3EMoney%20Confidential%3C%2Fem%3E%20Podcast" data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220330"> <div class="intro article-info"><div class="headline-wrapper"><h1 class="headline heading-content elementFont__display">How Do My Investments Impact the Way I File My Taxes? Find Out on the <em>Money Confidential</em> Podcast</h1> <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div> </div></div> <div class="margin-16-bottom elementFont__dek--within">On the final episode of <em>Money Confidential</em>'s "Taxes in Ten" podcast series, find out when you need to pay taxes on your investments.</div> <div class="partial byline elementFont__details" data-tracking-zone="author"> <div class="byline__authorAvatar"> <div class="component lazy-image lazy-image-udf aspect_1x1 align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F10%2F29%2FIMG_9674-2000.jpg" data-special-crop="" data-alt="Morgan Noll, associate editor RealSimple.com" data-title="Morgan Noll" data-shop-image="false" data-original-width="1500" data-original-height="2000" data-high-density="true" data-crop-percentage="100" data-width="48" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2021%2F10%2F29%2FIMG_9674-2000.jpg" alt="Morgan Noll, associate editor RealSimple.com" width="48"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Morgan Noll, associate editor RealSimple.com</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1500" height="2000"></div></div> </div> <div class="byline__blocks"> <span class="byline__block">By <a class="author-name author-text__block elementFont__detailsLinkOnly--underlined elementFont__details--bold" href="https://www.realsimple.com/author/morgan-noll">Morgan Noll</a> </span> <span class="byline__block byline__block--timestamp">March 28, 2022</span></div> </div></div> </div><div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail"> <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div> <div class="karma-rail-docking-element"> <div id="div-gpt-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-5" data-tier="2" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title desktop-only">Advertisement</div></div></div> <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container"><div class="component docked-sharebar" data-tracking-zone="share"><div data-tracking-zone="share bar" class="component share-new shareNew shareNew--vertical shareNew--square"> <span class="icon icon-facebook social-icon shareNew__icon shareNew__icon--facebook" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220330" class="display-block allowPopup popup shareNew__link shareNew__link--facebook" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon__text elementFont__details--bold">FB</span></a></span> <span class="icon icon-twitter social-icon shareNew__icon shareNew__icon--twitter" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;How%20Do%20My%20Investments%20Impact%20the%20Way%20I%20File%20My%20Taxes%3F%20Find%20Out%20on%20the%20%22Money%20Confidential%22%20Podcast%20https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article" class="display-block allowPopup popup shareNew__link shareNew__link--twitter" aria-label="Tweet this (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon__text elementFont__details--bold">Tweet</span></a></span> <button class="icon shareicon-modal-toggle shareNew__icon shareNew__icon--ellipsis shareNew__link shareNew__link--ellipsis" aria-label="More Share Options" data-tracking-do-not-track="1"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon__text elementFont__details--bold">More</span></span> </button></div> <div class="sharebar-modal hidden"><div data-tracking-zone="share bar" class="component share-new shareNew shareNew--square shareNew--modal"> <span class="icon icon-pinterest social-icon shareNew__icon shareNew__icon--pinterest" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20220330&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F23%252F2022%252F03%252F14%252Fmoney-confidential-taxes-in-ten-investments-copy.jpg&amp;description&#x3D;" class="display-block allowPopup popup shareNew__link shareNew__link--pinterest" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon__text elementButton__textButton">Pinterest</span></a></span> <span class="icon icon-email-solid default-icon shareNew__icon shareNew__icon--email" data-social-service="email"><a href="mailto:?subject&#x3D;How%20Do%20My%20Investments%20Impact%20the%20Way%20I%20File%20My%20Taxes%3F%20Find%20Out%20on%20the%20%22Money%20Confidential%22%20Podcast%20&amp;body&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20220330" class="display-block shareNew__link shareNew__link--email" aria-label="Email this" title="email share" data-tracking-content-headline="How Do My Investments Impact the Way I File My Taxes? Find Out on the &lt;em&gt;Money Confidential&lt;/em&gt; Podcast"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon__text elementButton__textButton">Email</span></a></span> <span class="icon icon-sms utility-icon shareNew__icon shareNew__icon--sms" data-social-service="sms"><a href="sms://?&amp;body&#x3D;https://www.realsimple.com/money/money-confidential-podcast/how-investments-affect-taxes?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20220330" class="display-block shareNew__link shareNew__link--sms" aria-label="Text message this" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon__text elementButton__textButton">Send Text Message</span></a></span> <span class="icon icon-print social-icon shareNew__icon shareNew__icon--print" data-social-service="print"><a href="#" class="display-block shareicon-print-link shareNew__link shareNew__link--print" aria-label="Print this page" title="print share"> <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg> <span class="icon__text elementButton__textButton">Print</span></a></span> </div> </div></div> </div> <div class="articleContainer__content"> <div class="partial lead-image align-default"><div class="image-and-burst"> <div class="component lazy-image lazy-image-udf undefined lead-media aspect_3x2 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F14%2Fmoney-confidential-taxes-in-ten-investments-copy.jpg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="waves of money" data-title="money-confidential-taxes-in-ten-investments" data-shop-image="false" data-original-width="1142" data-original-height="642" data-high-density="true" data-crop-percentage="67" data-tracking-zone="image" data-orientation="default" data-focal-point-x="559" data-focal-point-y="365"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F14%2Fmoney-confidential-taxes-in-ten-investments-copy.jpg" alt="waves of money"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">waves of money</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.realsimple.com%2Fmoney%2Fmoney-confidential-podcast%2Fhow-investments-affect-taxes%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Drealsimple%26utm_content%3D20220330%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F23%252F2022%252F03%252F14%252Fmoney-confidential-taxes-in-ten-investments-copy.jpg&amp;description&#x3D;How%20Do%20My%20Investments%20Impact%20the%20Way%20I%20File%20My%20Taxes%3F%20Find%20Out%20on%20the%20%3Cem%3EMoney%20Confidential%3C%2Fem%3E%20Podcast" class="display-block allowPopup popup" aria-label="Pin this waves of money image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom elementButton__defaultFocus" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F23%2F2022%2F03%2F14%2Fmoney-confidential-taxes-in-ten-investments-copy.jpg" data-caption="" data-credit="Credit: James French/Getty Images" data-alt="waves of money" data-title="money-confidential-taxes-in-ten-investments" aria-label="Make image larger money-confidential-taxes-in-ten-investments" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" width="1142" height="642"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom elementFont__fine--credit">Credit: James French/Getty Images</div></div></div></div></div></div> <div class="articleContainer__content"> <div class="embed-apple-podcast component embedApplePodcast"> <iframe class="embedApplePodcastFrame" allow="autoplay *; encrypted-media *; fullscreen *" frameborder="0" height="175" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation" src="https://embed.podcasts.apple.com/us/podcast/how-do-my-investments-impact-the-way-i-file-my-taxes/id1552942976?i=1000555432468"> </iframe> </div> <div class="paragraph"><p>As most financial advisors will tell you, investing can be a great way to grow your own personal wealth. However, when it comes to filing your taxes when you have investments, there are a few things you need to know in order to avoid costly penalties&#x2014;something that this week&apos;s listener on the <em>Money Confidential</em> podcast had to learn the hard way. </p></div> <div id="div-gpt-mob-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-2" data-tier="2" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>For the sixth and final installment of our &quot;Taxes in Ten&quot; series, we talked with Lorraine (not her real name), who, along with her husband in 2018, cashed out some of their mutual funds to purchase their first home. Then, in 2019, Lorraine and her husband did their taxes as usual, because they hadn&apos;t received any paperwork or notices from the brokerage company with which they cashed out their investments.</p></div> <div class="div-sm-highImpact"></div> <div class="paragraph"><p>If you&apos;ve been following along with the podcast, you probably already know how this story ends: with a dreaded red letter from the IRS. Lorraine and her husband owed $4,000 in back taxes for the capital gains taxes from their investments.</p></div> <div class="paragraph"><p>With a little more info about how investments affect taxes, this penalty could have been avoided. That&apos;s exactly what <em>Money Confidential</em>&#xA0;host Stefanie O&apos;Connell Rodriguez sat down to talk about with Kristin Myers, editor-in-chief of&#xA0;<a target="_blank" rel="noreferrer noopener" href="https://www.thebalance.com/">The Balance</a>, and Caleb Silver, editor-in-chief of&#xA0;<a target="_blank" rel="noreferrer noopener" href="https://www.investopedia.com/">Investopedia</a>.</p></div> <div id="div-gpt-mob-square-fixed-1" data-tier="2" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-3" data-tier="3" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-4" data-tier="4" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>If you&apos;re just wondering whether or not you need to pay taxes on your investments, well, the answer depends on a few things. These factors include whether or not you profited on the investment, how long you had the investment before selling it, and your income level.</p></div> <div class="paragraph"><p>&quot;Capital gains taxes are the taxes on the profit you make in an investment,&quot; Silver says. &quot;So that could be a stock. You bought it for 10 bucks, you sold it for a hundred bucks. Your profit is $90.&quot;</p></div> <div class="div-sm-inContent"></div> <div class="paragraph"><p>If you held that investment for less than a year, SIlver explains, you&apos;ll need to pay short-term capital gains based on your income level. If you held the investment for more than a year, you&apos;ll need to pay long-term capital gains. &quot;Any tradable asset&#x2014;that applies to even gold, even commodities&#x2014;if you traded anything in the near or short term or the long-term and made a profit on it, you could be taxed on that asset as long as it&apos;s tradable and there&apos;s a record of it,&quot; Silver says.</p></div> <div id="div-gpt-mob-square-fixed-2" data-tier="3" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>The same rules apply to selling NFTs and cryptocurrency. &quot;If you are buying and selling cryptocurrency throughout the year, or stocks and trying to cash in on short-term profits, you&apos;re going to owe a lot of short-term capital gains&#x2014;and you probably didn&apos;t realize it at the time,&quot; Silver says. </p></div> <figure class="pullquote quote-icon" role="presentation"><blockquote class="pullquote-content"><p>A lot of folks don't think they [owe taxes on investments] until they get that tax bill from their broker at the end of the year with their statement."</p> </blockquote><figcaption class="pullquote-attribution"> &mdash; Caleb Silver </figcaption></figure> <div class="paragraph"><p>But that&apos;s how you can get into a situation like the one Lorraine found herself in above. </p></div> <div id="div-gpt-mob-square-fixed-3" data-tier="4" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>The good news, however, is that you don&apos;t have to start paying taxes on investments until you sell or use them. This also applies to retirement accounts, like a 401(k) or IRA. </p></div> <div class="paragraph"><p>&quot;When you start taking distributions, you&apos;ll be taxed on that, but you&apos;re not taxed on that money [when it&apos;s] just sitting there growing and compounding over time,&quot; Silver explains. &quot;And that is why we try to encourage so many people to take advantage&#x2014;if they have an employee sponsored retirement account, or if they&apos;re working for themselves to set up a retirement account&#x2014;so they can make some of those tax-free contributions and let them grow over time. It costs you nothing in taxes as they grow; when you sell that&apos;s when you&apos;ll pay.&quot;</p></div> <div id="div-gpt-mob-square-fixed-4" data-tier="1" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>If you don&apos;t have 401(k) or similar benefits through an employer, or you&apos;re a small business owner, you can set up a Simplified Employee Pension (SEP) account, which will allow you to start making these contributions to a retirement account. </p></div> <div class="paragraph"><p>No matter your situation, a smart way to invest is to proactively consider the tax implications of your money moves&#x2014;so you don&apos;t get hit with an unwanted surprise later on. Silver says these investing choices all depend on the type of investor you want to be.</p></div> <div id="div-gpt-mob-square-fixed-5" data-tier="2" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>&quot;Those folks who are younger, or even have 10 to 15 good working years ahead of them, you&apos;re going to be long-term investors,&quot; he says. &quot;You&apos;re trying to invest and put away money so that it can make you money while you&apos;re working, and then generate you income when you&apos;ve stopped working or you&apos;re in retirement. So you don&apos;t want to do a lot of trading activity in those accounts. If you want to trade stocks or cryptocurrencies or non-fungible tokens, set aside 5 percent of your portfolio and do it there&#x2014;the gains and losses won&apos;t be that great and the tax burden won&apos;t be that great either.&quot;</p></div> <div id="div-gpt-mob-square-fixed-6" data-tier="3" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>You can also give investments or stocks as gifts&#x2014;but you should be aware of the tax implications first. The rules are the same for when you gift money. &quot;So if you want to give your friend $1,000, that is going to be tax-free,&quot; Myers explains. &quot;But if it&apos;s over $15,000, if you are a single person, then you&apos;re going to have to pay taxes. If you are married, you can give up to $30,000 and you won&apos;t have to pay any taxes on that.&quot;</p></div> <div id="div-gpt-mob-square-fixed-7" data-tier="4" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>For the full rundown on the tax implications of investments, check out the final episode of&#xA0;<em>Money Confidential&apos;s&#xA0;</em>six-part series,<em>&#xA0;</em>&quot;How do my investments impact the way I file my taxes?&quot; on&#xA0;<a href="https://podcasts.apple.com/us/podcast/how-do-my-investments-impact-the-way-i-file-my-taxes/id1552942976?i=1000555432468">Apple Podcasts</a>,&#xA0;<a href="https://open.spotify.com/episode/29H9kxESHmRkWN8GUUlmtb?si=2404d751b8f04894">Spotify</a>,&#xA0;<a href="https://music.amazon.com/podcasts/34803e4d-6fc2-4024-ba05-58be37af2b05/episodes/b3096cfb-8b98-4a22-86dd-be1639895c5e/money-confidential-how-do-my-investments-impact-the-way-i-file-my-taxes">Amazon</a>,&#xA0;<a href="https://player.fm/series/2884222/323897372">Player.FM</a>,&#xA0;<a href="https://www.stitcher.com/show/money-confidential/episode/how-do-my-investments-impact-the-way-i-file-my-taxes-201798225">Stitcher</a>, and wherever you get your podcasts.</p></div> <div class="paragraph"><p><a href="https://static.onecms.io/wp-content/uploads/pdfs/sites/23/2022/03/24/MC_206_Investing_FinalTranscript.pdf">Read the full transcript</a>.</p></div> </div><div class="articleContainer__content"> </div></div> <div class="content two-col-main-content last"> <div class="karma-lazy-seriesDetails"></div> <div class="recirculation-wrapper"> <div class="component recirculation loading recirculation__cards elementLoader--centerIt" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22realsimple%22%2C%22id%22%3A%222714576%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_realsimple_129%22%2C%22entity%22%3A%22cms%2Fonecms_terms_realsimple_39173%22%2C%22category%22%3A%22Money%20Confidential%20Podcast%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_realsimple_2714576%22%7D" data-variant="article" data-content-graph-id="cms/onecms_posts_realsimple_2714576"> </div> </div> </div></article> <div class="component auto-advance" data-auto="" data-type="article" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_realsimple_2714576%22%2C%22sourceFilter%22%3A%22realsimple%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cbaby-name%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%7D"> <div class="lazy-content template-two-col"></div> <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div> </div> </main></div><div class="partial modal share-icons" aria-hidden="true" id="dialog-9de44cc7-5694-4c98-a959-fac50b983837" role="dialog" aria-labelledby="share_dialog"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="share_dialog">Share & More</h2> <div class="content modalContent"></div></div></div><footer class="component footer-test"> <div class="footer-test main" data-tracking-zone="mdex-footer"> <div class="footer-links-wrapper"><div class="footer-logo"><a class="full-logo" href="/" data-action="footer-logo"><span class="svg-label visually-hidden">Real Simple</span> <span class="svg-logo" aria-hidden="true"><svg width="216" height="25" viewBox="0 0 216 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><title>Logo</title><path d="M10.525 10.183c2.154 0 3.574-.93 3.574-2.35 0-1.615-1.224-2.497-3.378-2.497H5.19v4.847h5.336zM0 .196h10.771c5.041 0 8.272 2.937 8.272 7.49 0 2.399-1.273 4.896-3.23 6.315l-.246.147 4.161 10.428h-5.53l-3.77-9.204h-5.19v9.204H0V.196zM23.302.196h17.87v4.993H28.54v3.77h6.854V14H28.54v5.532h12.924v5.042H23.302zM58.851 14.099l-2.545-6.021-2.546 6.02h5.091zm-14.93 10.476L54.25.195h4.21l10.181 24.38h-5.385l-2.35-5.434h-9.252l-2.35 5.434H43.92zM71.482.196h5.189v19.386h12.924v4.993H71.482z" fill="#FB4F32"/><path d="M4.385 16.433c2.399 2.888 3.867 3.72 6.315 3.72 2.496 0 4.259-1.126 4.259-2.79 0-1.37-1.077-2.105-4.21-2.79-4.26-.98-6.021-1.91-7.245-3.819a6.532 6.532 0 0 1-.98-3.476c0-4.16 3.329-7.098 8.029-7.098 3.622 0 7.245 1.811 9.399 4.75L16.28 8.061c-2.447-2.252-3.622-2.84-5.776-2.84-1.86 0-3.035.735-3.035 1.861 0 1.077.734 1.615 2.839 2.105.539.146 1.273.342 2.203.636l3.084.98C18.14 11.585 20 14.278 20 17.215 20 21.72 16.183 25 10.994 25c-2.692 0-5.63-.979-7.588-2.595-.637-.538-1.42-1.32-2.448-2.399-.342-.342-.391-.39-.734-.783l4.16-2.79z" fill="#F5416C" mask="url(#mask-2)" transform="translate(94 -.18)"/><path fill="#F5416C" mask="url(#mask-4)" d="M117.722 24.575h5.14V.195h-5.14zM126.753.196h4.798l6.168 13.12 6.267-13.12h5.042l-.049 24.379h-5.091V12.239l-6.218 12.336-5.825-12.238v12.238h-5.092zM163.616 10.231h.391c2.106 0 3.379-.93 3.379-2.497 0-1.517-1.224-2.447-3.28-2.447h-6.07v4.944h5.58zM152.895.195H164.252c4.798 0 8.127 3.085 8.127 7.54 0 4.454-3.476 7.637-8.273 7.637h-6.022v9.203h-5.189V.195zM175.955.196h5.19v19.386h12.924v4.993h-18.114zM197.838.196h17.868v4.993h-12.63v3.77h6.854V14h-6.854v5.532H216v5.042h-18.162z"/></g></svg> </span> </a></div> <nav class="footer-sections" aria-label="Footer"><section class="footer-section footer-magazines-more"><h2 class="footer-title elementFont__subhead">Magazines &amp; More</h2> <a href="https://www.magazines.com/real-simple-magazine.html?utm_source&#x3D;realsimple.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i202rsrfw2808" target="_blank" aria-label="Magazines & More"> <div class="component inline image margin-32-tb"> <div class="component lazy-image image-wrapper no-upscale" data-special-crop="" data-high-density="true" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fwww.realsimple.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" data-alt="Magazines &amp; More" data-title="" data-shop-image="false" data-width="300" data-height="250" data-tracking-zone="image"> <noscript><div class="inner-container"><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fwww.realsimple.com%2Fimg%2Fmisc%2F300x250_magazines_and_more.jpg" alt="Magazines &amp; More" title=""></div></noscript><div class="inner-container js-inner-container"></div> <div class="image-wrap-container clearfix"></div></div></div> </a></section> <section class="footer-section footer-learn-more"><h2 class="footer-title elementFont__subhead">Learn More</h2><ul class="footer-learn-more-links elementFont__resetList"> <li class="footer-link-item"><a href="/work-life/technology/about-real-simple" class="footer-link elementFont__details" data-tracking-label="about us">About Us</a></li> <li class="footer-link-item"><a href="https://www.magazine.store/real-simple/" target="_blank" rel="noopener" class="footer-link elementFont__details" aria-describedby="external-disclaimer" data-tracking-label="subscribe">Subscribe<span class="hidden-label"> this link opens in a new tab</span></a></li> <li class="footer-link-item"><a href="https://www.realsimple.com/work-life/technology/contact-us" class="footer-link elementFont__details" data-tracking-label="help">Help</a></li> <li class="footer-link-item"><a href="https://promo.realsimple.com/" class="footer-link elementFont__details" data-tracking-label="advertise">Advertise</a></li> <li class="footer-link-item"><a href="https://www.meredithcontentlicensing.com" class="footer-link elementFont__details" data-tracking-label="content licensing">Content Licensing</a></li> <li class="footer-link-item"><a href="https://meredithaccolades.com/index.html" target="_blank" rel="noopener" class="footer-link elementFont__details" data-tracking-label="accolades">Accolades<span class="hidden-label"> this link opens in a new tab</span></a></li> </ul></section> <section class="footer-section footer-connect"><h2 class="footer-title elementFont__subhead">Connect</h2> <div class="footer-follow-us elementFont__details">Follow Us</div> <div class="footer-social-container"> <span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/RealSimple" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/realsimple" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/realsimple/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/real_simple" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div> <div class="footer-newsletter-signup"><div class="footer-link-item"> <a class="footer-newsletter-signup-heading elementFont__details--footer" href="https://realsimple.com/account/quick-signup?regSource=23702" target="_blank">Subscribe to Our Newsletter</a></div> <div class="footer-link-item"> <a class="footer-newsletter-signup-button elementButton__standard elementButton__outlined" role="button" href="https://realsimple.com/account/quick-signup?regSource=23702" target="_blank">Sign Up</a> </div> </div></section></nav></div> <div class="container-full-width clearfix footer-other-sites"><div class="footer-copyright"><span class="footer-copyright-logo"><span class="visually-hidden">Meredith</span><svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24"><path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/><path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/><path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/><path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/><path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/><path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/><path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/><path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/><path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/><path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/><path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/><path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/><path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/><path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/></svg></span><span class="footer-copyright-text"><span class="footer-copyright-prefix">All products and services featured are selected by our editors. Real Simple may receive compensation for some links to products and services in this email on this website. Offers may be subject to change without notice. Real Simple is part of the Meredith Home Group. &copy; Copyright 2022 <a target="_blank" href="https://www.meredith.com/">Meredith Corporation<span class="hidden-label">this link opens in a new tab</span></a>. All Rights Reserved. Reproduction in whole or in part without permission is prohibited.</span> <span class="footer__legalLinks-wrapper"> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy"> Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal-ti/realsimple/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service"> Terms of Service<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices"> Ad Choices<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link ot-sdk-show-settings-parent"> <a class="ot-sdk-show-settings" href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility"> Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a></span> </span></span></div></div></div></footer> <div class="print-footer" role="region" aria-label="Print Footer"><span class="print-footer-copyright elementFont__fine">&copy; Copyright <span class="recipe-copyright-text__brand">Real Simple</span>. All rights reserved.</span> <span class="print-footer-from elementFont__fine">Printed from <span class="recipe-copyright-text__brand">https://www.realsimple.com</span> </span> </div> <div class="partial modal embedded-auth-modal static" aria-hidden="true" id="dialog-0d4945d9-498a-4785-9d84-68eaa3ffa08d" role="dialog" aria-labelledby="embedded_auth"> <div class="dialog-wrap"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="dialogTitle elementFont__title" id="embedded_auth">Sign in</h2> <div class="content modalContent"> <div class="component embedded-auth embeddedAuth embedded-auth-modal static"> <div class="embeddedAuth__frame"></div> <div class="component loader loader--centered" role="alert" aria-label="Loading" aria-live="assertive"></div> <div class="embeddedAuth__success hidden"> <h2 class="embeddedAuth__successHeading elementFont__leader"> </h2> <p class="embeddedAuth__successBody elementFont__dek"> </p> </div> </div> </div></div></div><div id="page-segment-values"><div class="keyvals" data-content_author_name="morgan noll" data-content_cms_sub_category="money confidential podcast" data-content_cms_id="2714576" data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/23/2022/03/14/money-confidential-taxes-in-ten-investments-copy.jpg" data-content_modified_date="2022/03/28" data-content_published_date="2022/03/28" data-content_shown_on_platform="own" data-content_type="article" data-path="/money/money-confidential-podcast/how-investments-affect-taxes" data-referrer="" data-content_is_post="post" data-affiliate_link_count="0" data-karma_id="3e3646c8-a1f0-4db2-bb1c-de32802ca2eb" data-karma_type="article" data-video_id="" data-video_version="v4" data-content_headline="how do my investments impact the way i file my taxes? find out on the money confidential podcast" data-title="how do my investments impact the way i file my taxes? find out on the money confidential podcast" data-content_life_cycle="episodic-news-social" data-content_primary_purpose="traffic-and-acquisition" data-content_graph_id="cms/onecms_posts_realsimple_2714576" data-internalcampaign="" data-emaillaunchid="" data-content_channel="life" data-content_cms_category="money" data-content_cms_tags="" data-content_taxonomy="10985,16442" data-time_inc_brand="realsimple.com" data-time_inc_application="front end" data-auto_advance="" data-pos="0" data-content_type_variant="article" data-content_syndicated="all" data-content_syndicated_brand="" data-content_syndicated_url="" data-content_nlp_sentiment_label="negative" data-content_nlp_sentiment_score="-0.1" data-content_nlp_sentiment_magnitude="13.9" data-content_nlp_entities="small business owner|taxes" data-content_nlp_categories="/finance/investing" data-adtaxonomy="10985"> </div> </div> <div id="site-components" data-brand-sync="" data-brand-async="" data-core-sync="lazy-image,atg,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe" data-core-async="video,feed,gallery-test,add-recipe,breadcrumbs,product-detail,one-tap,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,search-results-form,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,glossary-header,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients,recipe-instructions,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,tab-new,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,line-clamp,search-by-ingredient,video-transcript,audio,embed-tiktok,user-profile-management,gallery-full-screen,gallery-right-rail-video,assistive-text,sitewide-alerts,table-of-contents,favorite,listicle,shop-go,init-auth,user-profile-registration,favorite-collections,updates-modal,embed-google-read-aloud-player"></div><div class="partial modal zoom-image image-modal static modal--hideHeading" aria-hidden="true" id="dialog-7e6679ca-a676-4785-9d12-c310edf0fba6" role="dialog" aria-labelledby="overlays_zoom_image"> <div class="dialog-wrap"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 class="visually-hidden" id="overlays_zoom_image">View image</h2> <div class="content modalContent content--noPadding"><div class="component image-zoom"><div class="inner-container"><div class="image-wrap-container clearfix"><div class="credit body-caption padding-4-top elementFont__fine--caption">How Do My Investments Impact the Way I File My Taxes? Find Out on the <em>Money Confidential</em> Podcast</div></div></div></div> </div></div></div><div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">this link is to an external site that may or may not meet accessibility guidelines.</div> </body> </html> 